PDA

Просмотр полной версии : Нет плавности набора скорости при нажатии педали газа.



Retiariy
29.12.2011, 11:53
У меня Мондео 3(2005 г.,АКПП).Проблемы с оборотами двигателя на ходу,если где то хочу ускориться резко или просто подбавить газку,нажимая на педаль акселератора машина продолжает ехать так как она и ехала.Но когда начинаешь нажимать педаль чуть ли не в пол ,обороты резко повышаются,и только после этого машина начинает ехать.Вообщем фишка в том,что у машины отсутствует плавный набор скорости,либо ты едешь медленно,либо на бешенно ревущем Мондео 3,а так чтоб плавно нажать на педаль газа и набирать постепено тебе нужную скорость машина совсем этого не желает.Грешу на заслонку дроселя.Ребят кто нибудь ,если сталкивались с данной проблемой или знает в чем причина,подскажите пожалуйста.Заранее Спасибо.

big31
29.12.2011, 20:24
У меня Мондео 3(2005 г.,АКПП).Проблемы с оборотами двигателя на ходу,если где то хочу ускориться резко или просто подбавить газку,нажимая на педаль акселератора машина продолжает ехать так как она и ехала.Но когда начинаешь нажимать педаль чуть ли не в пол ,обороты резко повышаются,и только после этого машина начинает ехать.Вообщем фишка в том,что у машины отсутствует плавный набор скорости,либо ты едешь медленно,либо на бешенно ревущем Мондео 3,а так чтоб плавно нажать на педаль газа и набирать постепено тебе нужную скорость машина совсем этого не желает.Грешу на заслонку дроселя.Ребят кто нибудь ,если сталкивались с данной проблемой или знает в чем причина,подскажите пожалуйста.Заранее Спасибо.

я на своей провода менял.стало лучше.но всёровно сразу не набирает.

sherlock
25.01.2012, 05:11
а на стоячей пробывал газовать? обороты также себя ведут?

gaskonec
25.01.2012, 08:58
Чисть дроссельную заслонку, перед тем как её снять посмотри как она работает, не заводя мотор, рывками - нет?

nemez
17.04.2012, 08:13
Мне в сервисе чистили дросельную заслонку , не помогло! Еще были хлопки в воздушный фильтр(чисткой дроселя лечили хлопки) два дня и снова!