PDA

Просмотр полной версии : Ford Escort 86г Карбюратор (FUA) Глохнет на больших оборотах!



KyBbIPoK
24.11.2008, 19:31
Ребята помогите!

Вообщем такая беда...
Еду значит на четвертой 100км в час и вдруг начинает глохнут дивган, давлю на газ ни какой реакции. Переклбчаюсь на третью скорость и ещё скокота начинает тянуть, затем сного глохнет.
И чем больще давлю на газ тем лучще глохнет..

Значит на скорости когда начинает глохнуть выключаю зажигание и качюсь накатом, после 10 - 20 секунд хода на нетрали (зажигание выключено) сного включаю зажигание и врубаю 3 или 4 скорость и машина летит нормально!
Но летит она не долго, через нескока минут снова такая беда..

Заметил что в то время когда у машины пропадает газ - начинают пробивать провода свечей!
Такая же фигня происходит когда на второй даю много оборотов и машина глохнет!
Выключаю зажигание на нескока секунд и все нормально, но не надолго =(

Нук а когда езжу тихонько по городу 1 -2 -3 передача то все нормально работает! И не проподает газ :)

Кто подскажет что может быть?

Сергеич
24.11.2008, 19:47
Мне видится нарушение поступления топлива. 1. Засорен фильтр очистка топлива(если есть) 2. Проблемы с бензонасосом(не докачивает) 3. Сам карбюратор засорился. Это определение не исправности по первичным признакам. Что явилось причиной в вашем случае, сказать трудно.

KyBbIPoK
25.11.2008, 05:40
Мне видится нарушение поступления топлива. 1. Засорен фильтр очистка топлива(если есть) 2. Проблемы с бензонасосом(не докачивает) 3. Сам карбюратор засорился. Это определение не исправности по первичным признакам. Что явилось причиной в вашем случае, сказать трудно.


А почему всегда когда машина наченает глохнуть то пробивает провода свеч..
Пока нормально - провода не пробивает!

Я думаю может бабина или комутатор?

qazes
07.12.2008, 13:49
у меня на форд орион 1.4 карбюратор FUA такая же проблема, еще после того как накатом проезжал немного при заводке стреляло в глушитель а дальше ехала до следующего раза бывало что и почти сразу опять глохла а бывало и нет вообще, а по городу и правда все нормально было. Я тоже подумал на бензонасос фильтр карбюратор. Карб почистил, Б\Н и фильтр заменил, вроде перестало. Но однажды (летом в жару) все повторилось в точности, но после этого уже больше не бывало так и не понял в чем же причинаю.

Vla
14.12.2008, 01:42
штатно должен стоять карбюратор Ford 2V почитай может поможет http://www.autoprospect.ru/ford/escort/3-1-5-karbyurator-weber-2v.html , если Вебер то могу много чего прислать vla173@yandex.ru

алексей-II
18.01.2009, 01:53
скорей всего бензонасос