PDA

Просмотр полной версии : Куча проблем по проводке (Escort 91 года 1,4 инжектор)



offbeatninja
07.11.2011, 21:28
Имеется Escort 91 года 1,4 инжектор (двиг, по-моему, CVH)
Чаще всего бывает и уже сильно бесят 2 вещи:
1. иногда не включается стартер (просто гудит и всё; со включённой печкой не включается) - решается замыканием контактов на стартере или долгим сексом ("шатанием") реле стартера в блоке предахронителей.
2. пропадает впрыск топлива - не включается бензонасос.
Остальные проблемы:
1. печка может перестать работать и заработает когда ей самой захочется)
2. не работает подсветка приборки
3. после завода двигателя лампочка аккумулятора горит ещё 3-4 секунды (аккумулятор в норме); (если газануть - тухнет)
4. иногда при "моргании" дальним светом слышен треск
5. обогрев заднего стекла и задний дворник то работают, то нет.
Сейчас проблема в следующем:
у меня реле стартера практически болтается в блоке предахронителей, мне посоветовали накрутить проволочки на контакты реле и помазать их вазелином (что-бы не окислялись). после этого получилась следующая картина: завел двигатель, он "чихнул" и стал сильно троить. После 3-4 заводок перестал заводится (если в момент "схватывания" плавно нажать газ - заводится). Поменял свечи - стал сам заводится, но подтраивает и сильно колотит машину. Если несколько раз погозовать - после сброса оборотов двигатель глохнет. Свечи тут-же "засерает". Так же заливает то вторую, то третью свечу (если считать слева-направо). Чистка лямбда-зонда ничего не дала. Помогите найти и исправить проблему!

Вован33
07.11.2011, 22:30
.Была аналогичная фигня с печкой и бензонасосом,почистил контакты на монтажном блоке и гребенке-помогло.А на счет троит и колотит при заводке-у самого с осени до весны такая же проблема,я снимаю с воздухана патрубок и на заведеном двигателе прыскаю в него очиститель карбюратора ABRO ,промывается датчик воздуха ,датчик хх,в общем на какое то время помогает.

Андреевич
08.11.2011, 18:40
Надо переберать всю проводку,можна самому но лучше обратится к електрику.А насчет лампочки зарядки,то это норм,на фордах есть такое что гена начинает давать зарядку когда обороты чуть поднимуца.

AlexR
13.01.2012, 11:47
Имеется Escort 91 года 1,4 инжектор (двиг, по-моему, CVH)
Чаще всего бывает и уже сильно бесят 2 вещи:
1. иногда не включается стартер (просто гудит и всё; со включённой печкой не включается) - решается замыканием контактов на стартере или долгим сексом ("шатанием") реле стартера в блоке предахронителей.
2. пропадает впрыск топлива - не включается бензонасос.
Остальные проблемы:
1. печка может перестать работать и заработает когда ей самой захочется)
2. не работает подсветка приборки
3. после завода двигателя лампочка аккумулятора горит ещё 3-4 секунды (аккумулятор в норме); (если газануть - тухнет)
4. иногда при "моргании" дальним светом слышен треск
5. обогрев заднего стекла и задний дворник то работают, то нет.
Сейчас проблема в следующем:
у меня реле стартера практически болтается в блоке предахронителей, мне посоветовали накрутить проволочки на контакты реле и помазать их вазелином (что-бы не окислялись). после этого получилась следующая картина: завел двигатель, он "чихнул" и стал сильно троить. После 3-4 заводок перестал заводится (если в момент "схватывания" плавно нажать газ - заводится). Поменял свечи - стал сам заводится, но подтраивает и сильно колотит машину. Если несколько раз погозовать - после сброса оборотов двигатель глохнет. Свечи тут-же "засерает". Так же заливает то вторую, то третью свечу (если считать слева-направо). Чистка лямбда-зонда ничего не дала. Помогите найти и исправить проблему!

1. При пуске стартер берет ОЧЕНЬ много на себя. Плохая масса-помагает посадить аккум. Добавь массу: от минуса аккума под болт крепления стартера.
2. Были и у меня такие фокусы. Бросал "резервное" питание мимо "мозгов" - от прикуривателя на бензонасос. НО, потом это надоело (были фокусы со светом) и ПРОПАЯЛ ВЕСЬ БЛОК ПРЕДОХРАНИТЕЛЕЙ И КОММУТАЦИИ (у меня он в салоне, над педальным узлом). ОЧЧЧЧЕНЬ ПОМОГЛО!!
С остальными проблемами (1-5) может и не надо будет разбираться после совета №2.
Удачи! И да прибудет с тобой СИЛА, ТЕРПЕНИЕ И 100 Ваттный паяльник (пропаять менее мощным проблематично).

dimab86
20.01.2012, 21:44
У меня тоже эти проблемы, что делать подскажите как завести
1. Крутит двигатель но бензонасос не работает (напрямую подключал насос исправный). пропадает впрыск топлива - не включается бензонасос.

AlexR
20.01.2012, 22:40
dimab86, попробуй зачистить контакты на реле в блоке предохр-й. Если появится, то не надолго. У меня с этого и начались ВСЕ приколы по электрике. Все равно придешь к перепайке. Там ничего сложного. Много людей его перепахали, читай на http://pokatili.ru/forum, там ОЧЕНЬ много об этом написано. Я там тоже добавил свои строчки. Удачи!

dimab86
26.01.2012, 21:32
получилось завести, напрямую на бензонасос и на форсунку подал напряжение и завелся, послушал двигатель работает хорошо, теперь можно ставить на моего фордика, а у меня с проводкой все хорошо было. спасибо

Nikolos
26.01.2012, 22:12
По поводу неработающего заднего дворника, у меня была подобная ситуация, исправил почистив контакты на двери багажника и кузове.
Там стоит прерыватель, чтоб дворник не включался при открытом багажнике. По крайней мере в моем 97 годе, в 91 не знаю:smile:

dimab86
26.01.2012, 22:31
на 91 годе тоже такая система

AlexR
27.01.2012, 10:56
получилось завести, напрямую на бензонасос и на форсунку подал напряжение и завелся, послушал двигатель работает хорошо, теперь можно ставить на моего фордика, а у меня с проводкой все хорошо было. спасибо

Сори, но на форсунку в монике зачем напругу давать - просто на бензонасос! Если бензонасос заработал, В ПРОВОДКЕ ВСЕ ЦЕЛО, вина в контактах (окись+отошли) и в САМОМ блоке предохранителей (пайки+контакты).

dimab86
28.01.2012, 09:06
я не знаю что там с проводкой и в чем причина, но форсунка не брызгала, наверно что-то в главном блоке, как объяснил электрик

Вагоновод
29.01.2012, 11:10
была похожая проблема, но после перепайки блока предохранителей пропала. Теперь все в норме. там от времени контакты от олова отходят.

dogma
03.08.2012, 21:31
У меня тоже эти проблемы, что делать подскажите как завести
1. Крутит двигатель но бензонасос не работает (напрямую подключал насос исправный). пропадает впрыск топлива - не включается бензонасос.

Была такая же беда, оказалось бонально просто, контакты от датчика положения коленчатого вала отошли, по этому мозги и не получали команды включать бинзонасос, проверь контакты:redface: