PDA

Просмотр полной версии : не заводится двигатель



валэн
23.07.2011, 20:58
Здравствуйте, у меня форд эскорд 1,8 ,93 года. В общем ехал по трассе около ста км в час.
И на ходу заглох двигатель без каких либо предпоссылок. попытался завести, в первые 10 раз даже стартер не крутил,
сталкача тоже не заводилась, через некоторое время начала схватывать, ну движок работал так, будто не было в нем масла,
т.е. тяжело, при этом давал большие обороты, ну потом снова движка глохла, как переставал давить на газ.
потом даже завелся , обороты плавали, и снова двигатель работал неравномерно, при малом нажатии на газ - он глох.
меня притащили, на следующий день, пытался завистись,
немного цепляла и тахометр показывал до трех тысяч при попытке завода, проверив все свечи, предохранители и ремни.
потом стартер крутил в общем , а движок не цеплял, при этом тахометра стрелка немного сосвсем дергалась, эффекта ноль,
не завелся. как бы искра есть, бензин, аккумулятор в поряде. предпоссылка есть что на ТОПЛИВНЫЙ ФИЛЬТР похоже,
но не знаю, может из-за него так резко на ходу заглухнуть и потом вообще не завистись, также грешу на процессор.
может се таки бензин не попадает, в общем жду какого нибудь совета,заранее всем спасибо

AxelPr
24.07.2011, 22:26
Проверь сам бензонасос, есть питание на него или нет (после включения зажигания первые 5 секунд на него есть питания 12 вольт потом оно отключается)

валэн
25.07.2011, 14:11
AxelPr,
бензанасос гудит 1-2 секунды, снимал шланг подачи бензина на фарсунки,давление хорошее,бензин идет

AxelPr
27.07.2011, 09:12
http://www.ford-club.ru/forum/showthread.php?t=8063 там я схемы кидал