PDA

Просмотр полной версии : Вибрация при езде свыше 80 км по ровной дороге, бьет руль при торможении



MaxScorpioGL
20.07.2011, 04:02
всем привет! Хотя я один здесь пока :) Посоветуйте , плиз, у меня Скорпио 85 года GL. , у меня такая проблема: на скорости от 80 до бесконечности бьет руль и гул идет какой-то, начинаешь добавлять скорость - усиливается вибрация (общая) и руля в частности. Начинаешь тормозить - руль бьет, вибрирует и дергается. В принципе так и на меньшей скорости при торможении. Балансировку делал, колеса американские, пер подвеска обслужена только (все поменяно, что нужно), втулка рулевого вала тоже менялась, и развал сделан на хорошем стенде... что диски кривые - это вы скажете точно(тормозные), на глаз на домкрате у машины колеса крутятся ровно, без отклонений, абс не работает, т.к. нет датчиков ни на одном колесе. Что еще...а, тут недавно вдруг стало при торможении биение руля через раз. Странно как-то!? Может еть какие-нибудь идеи ? :) заранее спасибо.

BOYKOLJ
22.07.2011, 01:41
всем привет! Хотя я один здесь пока :) Посоветуйте , плиз, у меня Скорпио 85 года GL. , у меня такая проблема: на скорости от 80 до бесконечности бьет руль и гул идет какой-то, начинаешь добавлять скорость - усиливается вибрация (общая) и руля в частности. Начинаешь тормозить - руль бьет, вибрирует и дергается. В принципе так и на меньшей скорости при торможении. Балансировку делал, колеса американские, пер подвеска обслужена только (все поменяно, что нужно), втулка рулевого вала тоже менялась, и развал сделан на хорошем стенде... что диски кривые - это вы скажете точно(тормозные), на глаз на домкрате у машины колеса крутятся ровно, без отклонений, абс не работает, т.к. нет датчиков ни на одном колесе. Что еще...а, тут недавно вдруг стало при торможении биение руля через раз. Странно как-то!? Может еть какие-нибудь идеи ? :) заранее спасибо.

1)диски тормозные
2)направляющие на супортах
3)потшипники ступичные


скорее всего 1ое!

MaxScorpioGL
22.07.2011, 16:40
Спасибо ! Я так и предполагал, что диски, но вот взаимосвязь пока не улавливаю: почему они вибрацию не только при торможении дают, но и на скорости? а есть вероятность плохой резины у переди? и как это проверить?

BOYKOLJ
23.07.2011, 01:14
резину можно на балансировке проверить! сначала отбалансировать диски без резины, потом одеть окуратно резину не сдвинув балансировочные грузики! и проверить еще раз! но с резиной вопрос решается просто балансировкой!

но скорее у тебя проблема именно с диском тормозным! скорее всего его сильно повело!

MaxScorpioGL
24.07.2011, 22:57
Спасибо, я сделал балансировку - ничего не поменялось, а по каким-то неизвестным науке причинам вибрация при торможениии то появляется, то изчезает ?! :) Но я не верю в чудоЮ поэтому куплю просто и установлю новые диски, они ведь стоят копейки - 1350 за пару ! Спасибо большое, удачи!

BOYKOLJ
26.07.2011, 00:24
Спасибо, я сделал балансировку - ничего не поменялось, а по каким-то неизвестным науке причинам вибрация при торможениии то появляется, то изчезает ?! :) Но я не верю в чудоЮ поэтому куплю просто и установлю новые диски, они ведь стоят копейки - 1350 за пару ! Спасибо большое, удачи!

ну дак я и говорю что диски! и тебе удачи!)))

roman1
04.10.2011, 19:06
нечто подобное и у меня было хотя ходовка новая была, как я думаю все уперлось в новые колодки т.к. именно после них такая мистика и началась чуть притерлись и все как рукой сняло)))

GrowBox
06.11.2011, 20:14
Была такая же проблема!поменял тормозные колодки,поставил новую резину,отбалансировал колёса.Проблема исчезла

MaxScorpioGL
07.07.2012, 23:21
Наконец и я решил данную проблему: поменял тормозные диски - так плавно теперь едет и никакой вибрации на скорости и при торможении, что аж непривычно :)

---------- Сообщение добавлено в 22:21 ---------- Предыдущее сообщение добавлено Вчера в 22:29 ----------

Виноват, рано обрадовался ! поехал по местному хайвэю и обнаружил, что эта пресловутая вибрация до конца не исчезла. Возможно все дело в центральных отверстиях на колесных дисках, ведь диски от другого аппарата и это самое отверстие больше, чем нужно на несколько миллиметров )))

Виталий63
08.07.2012, 22:02
Вот ты зажигаеш.:))) Диск должен центроваться именно по сентральному отверстию а у тебя не пойми как центруется.По логике должны гайки регулярно отворачиватся! :)))
Подшипники ступиц проверял?

MaxScorpioGL
09.07.2012, 23:56
А че зажигаю ? Ничего даже на микрон не раскручивается, подшипники передние менял когда стук впереди был , но они оказались не при чём да еще и с неисчерпанным ресурсом. Я ж говорю, что центральное отверстие отличается на может миллиметр - короче очень не на много. А подшипники ступиц с таким делом ну никак не могут быть связаны, вот с кривыми тормозными дисками, которые их могут со временем измахратить - да ! Короче вибрация в руле после замены передних торм дисков пропала да и ладно, а то что на скорости теперь скорее теперь больше 100 вибрация небольшая - знает сам бог почему. Надоело копаться, теперь не так уж все криминально, лучше лонжероны заварю ! Тема закрыта. Всем спасибо ! :)