PDA

Просмотр полной версии : Какой лямда зонд должен стоять?



Sansey
30.05.2011, 02:25
Друзья электроники подскажите пожалуйста! Менял 3 раза лямбду за пол года, ничего не помогает(( . Ошибка 38 бедная смесь. Несколько дней назад поставил зонд от ваза 133, такая же херь! После прозвонки тестером с ужасом обнаружил что на черном проводе 5вольт вместо 45милливольт... поступают причем от мозгов!? А на сером 4.5вольта, а должен быть вообще минус!
Прозвонил их от зонда до мозгов- никаких обрывов... Не ужели у меня титанновый лямбда должен стоять? Который работает на сопротивление или конец мозгам??? Подскажите чё нить весь инет облазил. Прост узнать какой стоял в оригинале узнать уже не реально, кто-то до меня уже наколхозил! Похоже он с тех пор и не работал((( Неужели на фордах ставили такие? Да кстати, у меня зонд был закручен в какую-то пружинку которая в свою очередь вворачивалась в штаны. Так что диаметр лямбды не совпадает с диаметром резьбы в штанах, это нормально?

Алекс Фордович
30.05.2011, 12:25
Не знаю у меня без всякой пружины стоит и когда сломался кент с ящика достал помойму с Х5 припаял газоанализатор воткнул все работет

Sansey
31.05.2011, 23:13
Не понял. С Бумера Х5 что ли? Подробнее можно на цирконии или титане? А ошибки проверял? Не факт что пашет.. Я тоже думал что все работает сначала...

---------- Сообщение добавлено в 22:13 ---------- Предыдущее сообщение добавлено Вчера в 23:09 ----------

После изнурительного изучения проблемы, решил вопрос!))) Заземлил серый провод! И о чудо, двиг зашелестел, начал рвать! Тест 11 выдает- нет ошибок! Завтра прикину расход (был 32л.). И похоже все мои 3 зонда сцука рабочие))) BOSCH 133 рулит блин!!!

Алекс Фордович
07.06.2011, 15:58
Да с Баяна. Ошибки не проверял. Просто СО было страшное и раход я то в этом не силен. Он пошел достал Баяновый припаял померили СО в норме даже запах выхлопа лучше стал. Расход нормальный стал.

Aviman
16.12.2011, 06:11
Схемку подключения нарисуй или так опеши куда какой проводок зацепить.