PDA

Просмотр полной версии : пропала зарядка аккумулятора



Elkorplaza
13.05.2011, 22:32
Уважаемые коллеги,подскажите,у меня эскорт 1.8 тд 1995 года,попал в большой ливень,ехал часа полтора,по лужам,а у меня нет снизу защиты двигателя,загорелась лампочка аккумулятора,проверил,пропала зарядка с генератора,может быть такое,что залило генератор водой и поэтому он потух,просохнет-заработает,или это просто совпадение и он отслужил свой срок? Одновременно перестал работать тахометр,вначале немного подергивался-потом вообще стрелка упала.Подскажите кто-что знает по этому поводу,заранее благодарен за любую инфо,остался на выходные без машины,может можно сделать какую-нибудь реанимацию?

alex mir
14.05.2011, 22:04
да лужи без защиты беда.я лазил под машину откручивал реле регулятор снимал чистил контакт на регуляторе и на гене его там видно .мне помогло да и в запасе есть регулятор на такие дела поменял и ты уже знаешь куда лезть .это если гена бош.сейчас другой гена стоит лукас тот вроде получше защищен по воде в дождь ездил все хорошо.ну а если что-то не так снимаем разбираем и прозваниваем .и тогда можно делать выводы.но это как крайний вариант плюс сама фишка на гену её надо б глянуть бывает если без фиксации то просто отходит чуть.

Elkorplaza
19.05.2011, 11:46
да.спасибо.Вы правы,поменял реле регулятор и все заработало,а кто нибудь знает есть ли оригинальные защиты двигателя для таких фордов ,тут мне сказали что у них снизу никак не закрывается:cool:

alex mir
19.05.2011, 19:40
я сам делал.размеры все по месту чертил.

Elkorplaza
20.05.2011, 12:58
спасибо