PDA

Просмотр полной версии : Escort 97 года CVH 1,6 82-л/с не заводится.



SAnderS
11.04.2011, 17:36
Доброго всем времени суток. Хотелось бы чтобы кто-либо дал какой нибудь совет. Описываю ситуацию.

Escort 97 года CVH 1,6 82-л/с ведет себя достаточно странно. Примерно в течении 2-3 недель машина нормально заводится и вполне себе нормально ездит. Однако потом в один из дней наступает такой период что машина не заводится. Сколько бы ее не заводили - не заводится. Свечи рабочие - искра идет, двигатель даже не схватывается. Меняли аккумуляторы и т.п. - результат ноль. Машина оживает только тогда, если ее завести с толкача. После этого она опять в течении месяца заводится и ездит.

Подозрений очень много. Во-первых, есть подозрение на сигнализацию (Cliford). Сигнализация такая что пока не вставишь и не подержишь в гнезде брелок - она не заведется. (гнездо как у наушников 3,5 мм) Каждый раз такая процедура проводится перед запуском, и система отвечает что все нормально и можно заводить. (но вод заведется или нет это уже сюрприз обычно)

Второе - это электрика, замечено что при перемене погоды (с сухой на осадки, с холода на тепло, с тепла на холод и т.п.) вероятность возникновения проблемы намного выше. Однако в морозы в 20-23 градуса машина спокойно заводилась этой зимой. Возможно что-то где-то размыкается, однако возникает вопрос почему машина заводится с толкоча, а после этого начинает заводиться с ключа.

Обращались в сервисы. Однако ситуация такая, что когда машина на ходу и заводится - проблемы нет, она заводится. И в сервисах пожимают плечами, мол все нормально, заводится же )))) А когда машина не заводится, то доставить ее в сервис не представляется возможным. Ибо если ее буксировать - то в процессе буксировки ее без проблем можно завести и ехать. Но тогда все опять приходит к написанному выше - машина начинает заводиться. ))))

Может ли кто-либо прокомментировать данную проблему и что либо посоветовать. Что на ваш взгляд может быть причиной?

Димоун
11.04.2011, 20:06
странное дело. Но, смотри проводку, раз с перепадом температуры вероятность выше. Думаю здесь проблема.
посмотри форум и темку, может помогут и остальные поиском.
http://pokatili.ru/forum/ftopic39402.php
удачи!!!