PDA

Просмотр полной версии : Появился странный периодический сигнал в салоне



kent_fst
22.10.2010, 14:04
Добрый день!
У меня возник такой вопрос:
У меня форд фокус 2 2007 года выпуска хэчбек. Некоторое время назад в салоне стал раздаваться периодический писк, звук похож на тот который раздается при непристегнутых ремнях или при забывание выключить фары. Этот периодический звук то появляется то пропадает, он может пару дней вообще не звучать, а может через каждые 5 минут. Ездил не к диллеру, сделал компьютерную диагностику, ошибок не нашли! Кто -нибудь знает что это может быть?????

Лёльчик
22.10.2010, 18:56
А панель приборов что-нибудь показывает? Внимание не обращал?

kent_fst
22.10.2010, 21:34
На панели ничего нет. Началось это уже давно еще весной. Сначала думал может это сигнал о том что какая нибудь лампочка перегорела или еще что нибудь в это духе, но все лампочки в норме, все жидкости тоже. Просто я решил в скором времени машину продать, вот и решил все таки разобраться в чем дело. Еще я думал может просто какой нибудь предохранитель вытащить , что бы вообще этот динамик отключился, но не нашел.

Лёльчик
24.10.2010, 20:56
Вообщем, у меня тоже был звук. Приезжали в Планету Авто. Делали диагностику (она показала все нормально). Звук так же был (даже когда за руль сел администратор салона). Он посмотрел на панель приборов, а там значок обледенение дороги, потом резко изчез. Вообщем сказал, что возможно это он. Т.к вы за рулем не замечаете его, а он то появляется то исчезает (машина реагирует на температуру на улице).
У моих знакомых была такая же ситуация. Им сказали им, что возможно ремень безопасности до конца не застегнут.
Короче, съезди к дилеру. Интересно, что тебе скажут.

kent_fst
26.10.2010, 13:49
надо будет съездить к дилеру)) просто думал может это фигня какая то и сам смогу сделать!

Ltmaks85
31.10.2010, 11:43
Если правильно понимаю это лечится в бортовом компе. Просто юзаеш бортовик до вкладки ЗВУК или ЗВУКИ и выкл их кнобкой SET и наслождаешся

1 В меню бортовика SET Меню -- далее ищи ЗВУК далее три вкладки. Так вот последняя у меня вылк и все норм

1 низкий уровень топлива
2 общ. предуприждающие
2 общ. информирующие ----- вот этот был выключен и больше в салоне не че не пело и не мычало



Удачи, ;) если что долби в форум

kent_fst
01.11.2010, 01:34
надо посмотреть, но вроде я их уже там отключал и ничего не поменялось, и если мне не изменяет память , то там была только одна вкладка, типа отключить звуковые сигналы.)) завтра попробую!

Ltmaks85
02.11.2010, 20:19
1033 вот кусок из мануала:smile::smile::smile:

kent_fst
03.11.2010, 13:15
я посмотрел, в меню у меня есть только отк\вкл звуковых сообщений и все! так что это не помогло.

Ltmaks85
03.11.2010, 20:33
тогда прямая дорога к офицалам на сервис

kent_fst
04.11.2010, 17:54
спасибо)))

синтез
25.11.2010, 23:48
у меня тоже есть такой звук при горящем знаке обледенения дороги,причём брякает в тот момент,когда снежинка меняет цвет

Le_serg
03.12.2010, 23:24
У меня звук включается также и ровно на 5 секунд - у дилера сказали что это от подушек безопасности идет, могут исправить, но для этого надо под панель лезть... Просто нет времени, да я и привык к нему... так что оставлю на потом.