PDA

Просмотр полной версии : Ошибка магнитолы 6000CD "PHONE"



kreitzz
19.09.2010, 02:41
Всем приветик!

Никто не встречался с такой проблемой - сразу при включении штатной магнитолы 6000CD (на Фокусе II 2008 года), а иногда при работе с разной частотой вылазит сообщение "PHONE", при этом звук вырубается, и магнитола реагирует только на пару клавишь (CD или настройки басов). Может целый день не проявляться, может с утра молчать таким образом 40мин, может вырубаться / включаться быстро/медленно...Ошибка, как я понял, редкая, причем не известно, с чем связана. Никаких прибамдасов и гарнитур нет, блютуз модуля тоже, к аудио входам тоже ничего не подключено (даже не знаю, гдже они :smile:)

Bogachev
25.09.2010, 19:40
Напишите vin номер. По этой проблеме вроде была FSA.

Alex512245
26.10.2010, 19:38
Добрый вечер у меня такая проблемма , я отключил акамулятор и теперь магнитола у меня просит код.
я нажал комбинации и мне вот что выдал:CD KW-8 SWP-1-6561 SWP2--14C044 SWP3 AC
ответьте пожалуйста мне срочно нужен код , а то уже устал без музыки .
если сможите то сюда вличку или на почту лучше всего если не трудно.
lantratov-7@yandex.ru зарание спасибо большое )

igor170968
18.11.2010, 20:58
Добрый вечер у меня такая проблемма , я отключил акамулятор и теперь магнитола у меня просит код. если есть возможность помогите

zavhoz
07.02.2011, 22:53
Всем приветик!

Никто не встречался с такой проблемой - сразу при включении штатной магнитолы 6000CD (на Фокусе II 2008 года), а иногда при работе с разной частотой вылазит сообщение "PHONE", при этом звук вырубается, и магнитола реагирует только на пару клавишь (CD или настройки басов). Может целый день не проявляться, может с утра молчать таким образом 40мин, может вырубаться / включаться быстро/медленно...Ошибка, как я понял, редкая, причем не известно, с чем связана. Никаких прибамдасов и гарнитур нет, блютуз модуля тоже, к аудио входам тоже ничего не подключено (даже не знаю, гдже они :smile:)
фокус 2008г. через 2года появилась тажа проблема. кто знает про решение этой проблемы, напишите!

Валерий693
08.02.2011, 22:40
код находиться наклеиный в бардачке или в сервисной книжке на последней странице.

geracim
09.02.2011, 23:27
а у меня,в сервисной но не напоследней!
:smile:

Ltmaks85
10.02.2011, 23:22
В Бардочке а ж две наклейки одинаковые прилепили

sk222
04.07.2011, 15:12
Такая же проблема как и у ТС.
вылазит сообщение PHONE.
Так и не понял, решилась ли она у kreitzz? и как она решается вообще?
(моя машина не на гарантии)

Ромка
05.07.2011, 13:07
В Бардочке а ж две наклейки одинаковые прилепили

Это точно, и у меня две рядышком в бардачке прилепили :biggrin::biggrin:. А ведь кому-то наверное не хватило теперь;):confused::eek:

geracim
06.07.2011, 07:01
Такая же проблема как и у ТС.
вылазит сообщение PHONE.
Так и не понял, решилась ли она у kreitzz? и как она решается вообще?
(моя машина не на гарантии)
делай сброс,ресет!

sk222
07.07.2011, 10:45
как?
Нажатием 1 и 6?
Так -делал, но после этого ошибка вылезла еще раз.
Однако вот уже два дня опять не показывается.

MeSer
07.07.2011, 10:53
PHONE - скорее всего залипает контакт кнопки с символом телефонной трубки, попробуйте постучать - будет пропадать ошибка - ремонт контакта кнопки магнитоллы

sk222
07.07.2011, 15:18
Про залипший контакт я тоже думал. Стучал. Сильно стучал - ничего не добился.
При нажатии на кнопку в нормальном режиме высвечивается надпись MUTE.
Иногда было так, что вместо "mute" при нажатии появлялась "phone" и больше не клавиши не реагировала.
Теперь еще разобрал, снял-одел контакты, потом еще и нажал на кнопки 1 и 6, что-то сбросилось, но настройки на радиостанции остались. Пока не появляется, вот уже третий день, хотя сразу после включения появилась, включил-выключил. Пока жду...

geracim
08.07.2011, 07:08
ресет,магнитолы!

sk222
08.07.2011, 09:47
ресет,магнитолы!
Что вы имеете в виду?
Отдельной кнопки ресет там нет.
В меню тоже ничего подобного не нашел.
Здесь нашел совет нажать одновременнно клавиши 1 и 2 или 1 и 6 - якобы что-то появится. при нажатии 1 и 2 высвечивается что-то похожее на уровень принимаемого сигнала радиостанции.
При нажатии 1 и 6 - что-то сбрасывается, но что - не знаю.

saidvei
16.07.2011, 16:38
Всем привет!!! У меня Ford Focus2 с родной сидишкой 6000 cd,я хочу поставить буфер но вот незнаю потянет она или нет!!!??? и есть ли на ней выхода под буфер????машине год, как снять магнитолу янезнаю!!! Если кто знаент подскажите пожалуйста на мои вопросы!!!!!!!!!! заранее благодарен!!!!

vvv
04.11.2011, 15:24
kreitzz,
У меня такая же проблема. (вылазит сообщение PHONE) Выход из данной ситуации нашли ?
комбинация клавиш 1-6 НЕ ПОМОГЛИ !

---------- Сообщение добавлено в 15:24 ---------- Предыдущее сообщение добавлено в 13:43 ----------

sk222,
У меня такая же проблема. (вылазит сообщение PHONE) Выход из данной ситуации нашли ?
комбинация клавиш 1-6 НЕ ПОМОГЛИ !

sk222
23.12.2011, 18:20
Нашел я решение этой проблемы.
По совету неизвестного комрада на фиестовском форуме, открутил магнитолу и подал +12 вольт (через резистор 400 ом) на ногу phone (на колодке три контакта "phone+","phone-" и просто "phone" - вот на просто phone и подал.
Теперь сообщение Phone не выскакивает.
Дал бы ссылку на оригинальное сообщение, но к сожалению, что-то не могу ее найти....

Edvard19
16.01.2012, 16:10
Вот текст: Paul67 писал(а):
У меня была такая проблема. Победил её так: у магнитолы сзади на разъёме есть контакт PHONE. У нас он не используется. Так вот. На него я через резистор примерно 300 Ом подал 12V. Уже шесть месяцев - полет нормальный. Правда на форуме фокусников (там есть даже такая тема "Надпись PHONE") эту идею раскритиковали решив, что проблема всё же в плохом контакте разъема магнитолы (скорее всего шина CAN). Не буду настаивать на своей правоте, пишу как есть. Но можно попробовать для начала передернуть разъём. А вот ссылка, ток похоже зарегаться там вам надо : http://fusionclub.ru/forum/viewtopic.php?f=69&t=206982