PDA

Просмотр полной версии : То едет, то не едет



MedBraT
27.05.2010, 00:39
И опять началось. Никак не могу разобраться что же это такое. Едет машина отлично. В теч. 30 минут еду, не стою в пробке, а еду. Потом светофор, встаю. Начинаю ехать и машину как будто заменили. Т.е. еле едет. Жмешь на газ также, а она почти не едет, очень медленно разгоняется, как будто уснула, и только просыпается)

И такое встречается уже почти каждый день. Бензина в баке хватает.
Был заменён бензобак, но после замены ездила машина отлично. И вот недавно, недели 3 назад такое появилось.

Какие варинаты проверок возможны?

Escort91
28.05.2010, 04:23
фильтр бензиновый?? форсунки с топливной колонкой давно промывались??

---------- Сообщение добавлено в 04:18 ---------- Предыдущее сообщение добавлено в 04:17 ----------

впускной коллектор попробуй промыть из балончика!хуже точно не станет))

---------- Сообщение добавлено в 04:23 ---------- Предыдущее сообщение добавлено в 04:18 ----------

Ps у меня такое было-помогла замена лямбда зонда!

MedBraT
28.05.2010, 16:32
Спасибо, буду всё потяхоньку пробовать)
Пока ничего не пробовал, не чистил)


А как насчёт комп диагностики? Может мозги тупят?

KuzovSV
30.05.2010, 00:34
У меня на максике тоже так было, особенно когда прогревался, в конечном итоге поменял бензонасос, на рольфе объяснили, что после прогрева падала производительность бензонасоса, т.е. не выдавал нужного давления. Всё от плохого бензина!

MedBraT
31.05.2010, 21:45
Всё от плохой страны))
Ну думаю лукойл не самый худший бензин. Но всё равно спасибо, учту, проверю.