PDA

Просмотр полной версии : нет искры помогите



koleanici2
07.02.2010, 06:07
Ford escort
Год выпуска - 1992 двигатель 1,3 HCS моноинжектор
пропала искра. поменял блок зажигания,ДПКВ и катушку зажигания а эфекта никакого питание на катушку подаётся. может ли быть причина в конденсаторе и где он находится. стартер крутит но никаких признаков жизни
добавлено
пару дней назад завел её потом заглушил и снова умерла

Димоун
07.02.2010, 14:02
конденсатора нет. Есть только модуль и блок управления ЭБУ. Модуль исправен?

Алексей662
07.02.2010, 14:11
а на каком проводе подходящем к катушке есть ток и зажигание если электронное надо смотреть блок предохранителей там могла дорожка убежать или реле глючит

koleanici2
08.02.2010, 03:00
модуль проверял на другой машине он работаетю блок придохранителей тоже смотрел там все дорожки целые. а какое должно быть напряжение на ДПКВ при проверке. на одном форуме вычитал что на инжекторах напряжение ДПКВ должно быть около 550-750 Ом. проверил свой ДПКВ там напряжение 260 Ом. так что выходит проблема в нём?

---------- Сообщение добавлено в 02:00 ---------- Предыдущее сообщение добавлено в 01:56 ----------

а какое реле может глючить

Алексей662
08.02.2010, 09:21
у меня прошлым летом начала машина дергатся пропуски зажигания стал разбираться оказалось реле оно же нагрузочное стоит на верху в блоке предохранителей черного цвета квадратное кстати подходит от ваз 2108

Димоун
08.02.2010, 13:53
Я думаю что по ДПКВ необходимо обратиться к электрику,

koleanici2
09.02.2010, 01:54
спасибо всем сегодня завёл машину. проблема оказалась в проводе что идёт от ДПКВ к блоку зажигания один провод был замкнут с оплёткой.