PDA

Просмотр полной версии : escort 1.4 моно эксперементы продолжаются



orp
16.10.2007, 09:46
Итак, поехал я к другим мастерам. Ребята проверили потенциометр, датчик давления, все датчики на моно впрыске, фарсунку, конечно же лямбду и... все они оказались рабочими! Но проблема осталась. Большой расход топлива не исчез, а лямбда по прежнему выдовала сигнал на максимальную подачу топлива. Ребята решили сделать ход конём. Они просто начали регулировать клапан давления на монике. Как только его уменшили, лямбда сразу стала выдовать нормальный сигнал и соответственно расход топлива упал. НО! Машина, когда трогаешься , "тупит" на разгон. Газ приходится нажимать аккуратно и обороты набираются постипенно. Как только нажьмёшь сильнее, машина чуть ли не глохнет, но если чуть отпускаешь газ, машина набирает обороты. Видимо воздуха много, а топлива мало. Но потом, когда машина прогревается до 90 град. вроде бы всё нормализуется.
Вопрос:
Если все датчики рабочие, а лямбда выдаёт постоянно сигнал на подачу большого количества топлива, может быть просто где-то идёт подсос воздуха?
Заранее благодарю за Ваши советы.

orp
16.10.2007, 18:37
Уважаемые автовладельцы!!! Очень нужна Ваша помощь в этих вопросах.
Отзавитесь!!!

orp
18.10.2007, 09:24
Сегодня еле завёл машину. Включаешь зажигание, двигатель "хватает" и тут же глохнет. Пришлось помаслать стартером и... Завёл! На улице +9. Если так пойдёт дальше, то чувствую, придётся опять регулировать давление подачи топлива. К сожалению проверить ЭБУ двигателя не могу, нет спецов, нет программ и т.д. Одним словом - эксперементы продолжаются.
Кстати, народ!
Вы бы хоть каким советом помогли, а то и деньги уходят и холода на носу!!! :'(

orp
19.10.2007, 09:12
Да... Уважаемые посетители форума. У меня такое сложилось впечатление, что буду я со своей проблемой "один на один". Но да ладно, надеюсь кто-нибудь поможет.
Сегодня утром опять машина еле завелась, а как завёл такой запах бензина пошел... Естественно обороты на холостых около 2000 (без тахометра точно сказать не могу, но ревёт). Затем они очень медлено подают до нормы, но как только трогаешься, при переключении передачи, машинка все равно "ревёт". Повторое (накануне вечером) диогностирование датчиков показало - все они рабочие. Опять покрутили регулятор давления, вроде бы нашли оптимальный режим (при регулеровки ореентировались на показания лямбды, она была подключена к осицилогрофу). Единственное, мастера предложили заменить датчик абсалютного давления, мол может он некоретно работает.
Люди! У кого какие мысли? ???
Пишите!

orp
22.10.2007, 09:12
Всем здравствуйте!!!
Свою проблему с машинкой мне удалось решить!!!
Загводзка была в вакууном датчике. Он (паразит) работал, но как оказалось через... А нашёл я проблему просто. Купил точно такой же датчик б/у за 20 у.е. и поставил.
Прошло два дня - машинка и заводится классно и бежит хорошо и расход в норму пришёл.

orp
24.10.2007, 09:10
Здравствуйте ВСЕ! Катаюсь я на своей машинке - не нарадуюсь! Единственное, после того как парни из сервиса покрутили регулятор давления топлива на монике, у меня вроде бы расход стал повыше. Если раньше на 100 км в городе "уходило" 7,5 л (при объёме 1.4), то сейчас, кажись, около 9 л.
Вопрос:
Как отрегулировать регулятор давления в домашних условиях?
(или всё-таки нужно ехать в сервис).

А за одно поделитесь опытом, как самому поменять гидрики (их у меня 8-мь), а то "лапотят". Нужно ли их заполнять маслом и давать постоять сутки или нет. Короче, поделитесь любыми тонкостями и подробностями по этому поводу!
Заранее благодарен.

orp
31.10.2007, 09:49
Доброго всем время суток. Мой вопрос по гидрикам остаётся без ответа-совета вот уже вторую неделю. Господа! Что случилось? Или просто ни кто не знает?
Нопоминаю вопрос!
При замене гидриков нужно ли заполнять их маслом и ждать или нет?
p.s. Может есть другие нюансы?

orp
13.11.2007, 10:28
Всем здравствуйте! Пришла зима и начались... Короче, при заморозках центральный замок ведёт себя довольно странно (кстати, он у меня был установлен на заводе). Проблема вот в чём. Жму кнопку "открыть двери", "центральный" реагирует, открывает и сразу же закрывает машинку опять. Приходится ловить момент между "открытием и закрытием", чтобы попасть в салон. ВэДэшкой замки брызгал, размораживатель заливал, но "болезнь" не проходит.
Вопрос:
Что делать в этой ситуации?

kolka100
20.11.2007, 00:17
zamerzaet voda v zamke.ja lovlju moment i otkrivaju zadnjuju dverj - legche pojmatj

genriford
10.11.2008, 22:44
У меня эскорт 96 г.в. Была такая же запара с замками. Правда дело было в конце весны. Поменял все четыре на отечественые и забыл ).

vovar
30.11.2008, 02:42
Здравствуй Orp, у меня таже проблема с расходом и также работает лямбда. Проверяли все датчики-РАБОТАЮТ. Какой датчик давления ты менял??? Что касается гидриков, то когда я "капиталил" мотор пассата я их просто вставил смазав маслом только корпус. Всё работало.
Заранее благодарен.

var-139
01.05.2009, 10:10
гидрики не кто не держит в масле им нужно давление они сами набьются