PDA

Просмотр полной версии : Форд Сиерра 1.6 моно не заводится



phatmatt3k
20.11.2015, 20:37
В общем проблема такая. Ехали себе по трассе 100-120км/ч. Машина плавно начала сбрасывать обороты и не реагировала на газ. Как будто душили машину. Затем и вовсе заглохла. По датчика не кипела, масло в норме. На всякий случай открыли крышки маслозаливной горловины и расширительного бачка. Постояли минут 20, все это время не заводилась. Через 20 минут завилась, но машине что-то мешало ехать. Доехали до дома. На утро машина завелась и через 5 секунд история повторяется(падение оборотов плавное, на газ не реагирует) и заглохла. Больше машина не завелась. Масло на среднем уровне. Из проблем до этой ситуации было следующее: маслосъемные колпачки умерли. В чем может быть проблема? Пока в мыслях только прокладка ГБЦ, но еще не смотрел не искру. Вообще не залазил в машину еще. К чему готовиться? Зарание спасибо за ответ.

VERTALIOT
25.11.2015, 12:45
Топливный насос,фильтр.

Алекс Фордович
25.11.2015, 14:32
Мороза небыло? Может вода где замерзла? Или топливо г. попалось.

Алекс Фордович
25.11.2015, 14:36
У меня друг на рено с Нижнего Новгорода до Ейска доехал. Машину заглушил с утра не завел. Заправился где то под Воронежем. Короче после полу часа танцев с бубнами,сняли рампу а из форсунок по три капли за десять оборотов коленвала. Часа три пробивали )))) Ожил.

phatmatt3k
26.11.2015, 16:32
Парни, всем спасибо:) Снял впуск в моник, подача никакая. Поменял насос, все закрутилось, завертелось:yes: хотя насос гудел, но производительность была никакая

ЕКУБ
23.03.2016, 23:12
Ну и вот итог....сам не смог понять в итоге от чего плавают обороты как дикие..отдал мастерам...3 авто сервиса.....и все разводят руками....по железу нет ни каких проблем....лямбда исправна...расходомер в норме....датчик оборотов исправен....напряжение в норме...генератор новый...двигло после переборки...короче смотрели все что можно...приятно то что хотя бы даже не кто не потребовал денег...так как сами стоят и не понимают суть проблемы.....инжектор исправен...залезли в блок, думали конденсаторы высохли...но нет...там все как с завода....кто из знатоков может сказать в чем тут проблема!!!!!! или просто стоит ее сжечь уже)))) форд сиерра 2 литра

VERTALIOT
24.03.2016, 00:25
Ну и вот итог....сам не смог понять в итоге от чего плавают обороты как дикие..отдал мастерам...3 авто сервиса.....и все разводят руками....по железу нет ни каких проблем....лямбда исправна...расходомер в норме....датчик оборотов исправен....напряжение в норме...генератор новый...двигло после переборки...короче смотрели все что можно...приятно то что хотя бы даже не кто не потребовал денег...так как сами стоят и не понимают суть проблемы.....инжектор исправен...залезли в блок, думали конденсаторы высохли...но нет...там все как с завода....кто из знатоков может сказать в чем тут проблема!!!!!! или просто стоит ее сжечь уже)))) форд сиерра 2 литра
А КХХ смотрел?

ЕКУБ
24.03.2016, 13:34
А КХХ смотрел?

да((( тоже под замену клапан был пущен....в том то и дело что перебрали и заменили все что только можно....

VERTALIOT
24.03.2016, 17:26
да((( тоже под замену клапан был пущен....в том то и дело что перебрали и заменили все что только можно....
Фишку снимал с кхх?авто глохло?

VERTALIOT
24.03.2016, 17:26
В каких пределах плавают обороты?

VERTALIOT
24.03.2016, 17:29
Ещё мот подсос воздуха во впускную систему....воздушный фильтр...

ЕКУБ
25.03.2016, 11:29
Ещё мот подсос воздуха во впускную систему....воздушный фильтр...

фишку снимаешь, сразу захлёбывается и глохнет...обороты падают почти до нуля...во время движения на разгон все норм....на понижение беда просто...А что за подсос воздуха???? воздушный фильтр заменен...