PDA

Просмотр полной версии : двигатель



вова520
31.03.2015, 20:13
92год, 1.8 инжектор zetek 16v плохо заводится а когда заведется то через 2-3 секунды глохнет. не было искры-поменял катушку зажигания-появилась, ВВ-новые, свечи рабочие-сухие, топливный фильтр новый...машина стояла зиму. насос в баке постоянно работает-но он так и работал изначально(когда машина ехала) В чем причина?

poiut
08.04.2015, 20:12
Попробуйте свечи поменять на немецкого производства. может быть это должно помочь, могут быт проблемы именно с ними, а также конечно стоит посмотреть сам двигатель уже.

МаксимShev
20.06.2015, 14:15
Здравствуйте! Такая проблема,у меня Мондео 2001 года,механика,2.0. Когда в бак наполовину пуст,машину начинает дергаться,как только зальешь полный все отлично! Фильтр менял,насос исправный,сетку чистил. Что может быть?

gucmtm
20.07.2015, 20:45
Парни!Такая оказия на ФФ2 хэчбек 2007г. 100л/с-встретились,как говорят,клапана! Ремень ГРМ поменял месяц назад,пробег 100т.км.Головка в утиль-затронуты посадки клапанов!Ремень ГРМ цел-провернулся походу шкив,сбилось зажигание и...Короче-есть ли вариант зафиксировать шестерню ГРМ шпонкой и т.д(заодно и шкивы распредвалов)!???Кто сталкивался? Неохота опять так попасть!

VERTALIOT
20.07.2015, 21:01
92год, 1.8 инжектор zetek 16v плохо заводится а когда заведется то через 2-3 секунды глохнет. не было искры-поменял катушку зажигания-появилась, ВВ-новые, свечи рабочие-сухие, топливный фильтр новый...машина стояла зиму. насос в баке постоянно работает-но он так и работал изначально(когда машина ехала) В чем причина?
Давление насос держит? Форсунки не льют?

VERTALIOT
20.07.2015, 21:03
Здравствуйте! Такая проблема,у меня Мондео 2001 года,механика,2.0. Когда в бак наполовину пуст,машину начинает дергаться,как только зальешь полный все отлично! Фильтр менял,насос исправный,сетку чистил. Что может быть?
Может в баке разряжение создаёЦЦА? Когда крышку открываешь-есть пшык?