PDA

Просмотр полной версии : Мондео-3 глохнет пока не прогрелся



rivanid
28.02.2014, 15:09
Доброго времени суток, помогите пожалуйста разобраться!
Машинка нормально заводится, прогревается. Когда обороты опускаются примерно до 1000, начинаю двигаться. Дальше практически на каждом светофоре мы глохнем. Как только мотор прогрелся, можно весь день спокойно кататься. На утро все сначала. Началось несколько месяцев назад.

jonatan
01.03.2014, 00:55
Доброго времени суток, помогите пожалуйста разобраться!
Машинка нормально заводится, прогревается. Когда обороты опускаются примерно до 1000, начинаю двигаться. Дальше практически на каждом светофоре мы глохнем. Как только мотор прогрелся, можно весь день спокойно кататься. На утро все сначала. Началось несколько месяцев назад.

проверь работу первой ступени насоса ТНВД.Думаю он плохо качает пока холодный .Да и скажи какой у тебя двигатель а то может и тНВД нет!!

rivanid
02.03.2014, 10:06
ТНВД скорее всего у меня нет т.к. мотор Duratec - 2л (бензин). Думаю начать с простого, заменить свечки т.к. они прошли больше 50 т.к. Еще подозреваю бензонасос, т.к. иногда машинка не с первого раза заводится, но это редко. В любом случае спасибо за отклик.

jonatan
02.03.2014, 14:24
у тебя там дизелистов нет с проблемами запуска?

alexandrzel
02.03.2014, 18:23
чек горит на приборке??
если да то пройти ком диагностику для начала

а если нет то смотреть датчик массового расхода воздуха, регулятор холостого хода во впуском коллекторе, бенз фильтр, сам бензогасос с его же фильтром грубой очистки в баке, датчик коленвала его контакты на коррозию грязь - на всякий где-то пока так

rivanid
02.03.2014, 20:26
Спасибо, попробую. Приборка ничего такого не говорит, расход бензина нормальный (10.5 л. по городу), масло кушает в обычном режиме 0.5 литра на 2 т.к. "Чек" я лечил больше двух лет назад, с этим пока все нормально. Купил расходники (масло, фильтры, свечки), когда будут менять попрошу подключить к Моне компьютер.