PDA

Просмотр полной версии : проблемы с мозгами



dirtymoe
10.01.2014, 07:20
здравствуйте 4 дня назад был на родине у родителей на праздники собрался ехать домой но..ударили морозы за30 начал заводить и залил свечи решил не выкручивать а прикурить раньше были акценты прикуривал все норм вобщем прикурил доехал домой до перми(500 км) на вьезде в пермь на мосту через каму панель приборов загорелась вся все датчики горят через5 сек отключилась магнитола а через минуту все потухло но машина ехала коекак доехал без поворотников без печки (на свой страх и риск по пробкам) перед самым домом машина начала дергатся и потом заглохла такое ощущение что ехал на аккумуляторе прошел час подошел к машине вставил ключ завел все работает только горит лампа аккумулятора бысмтренько доехал до дома 200 метров и заглушил на следующее утро вышел завел все норм завелась и работала только не включается зимний пакект почему то и аккум лампа горит по снег стряхал с машины смотрю машина работает но вся электроника опять потухла и минуты через три так же заглохла подскажите что может быть!??заранее спасибо

gaskonec
10.01.2014, 09:40
"Генератор умер!

dirtymoe
10.01.2014, 16:26
была такая мысль но если по логике смотри генератор квакнул проехал на аккумуляторе он сдох машина умерла почему через час завелась?? и на следующий день тоже работала10 минут??лет 10 назад у меня на девятке тоже зарядка не шла(пайка на щетках лопнула) так я заводил(прикуривал от машины) только прода убираю прикуривателя она сразу умирала аккума то высасанная до конца! где логика??или я чего то не догоняю

gaskonec
11.01.2014, 09:55
Нужно померить прибором на АКБ, когда заглушена, когда заведена, ну и когда потухает панель приборов.

dirtymoe
11.01.2014, 23:33
спс за совет во вторник записан к автоэлектрику посмотрим чего там потом отпишусь

Virpalloo
14.01.2015, 18:55
Проблема таже, гаснет панель приборов - через секунд 15 загорается (пишет ошибку усилителя рулевого и стояночного тормоза). Через минуту ошибки снимаются сами. Померяли напряжение зарядки - 17,2-17,6 В. Решили что проблема в генераторе: или реле или диодный мост. Сняли генератор - заменили все. После установки генератора проблема не исчезла. На панели приборов полная светомузыка из ошибок.
Сняли фишку которая идет от блока управления. И тут самое интересное - машина работает без проблем (горит ошибка - низкий заряд АКБ, оно и понятно фишка с генератора снята). Напряжение на АКБ - 12,4 В(мотор заглушен), напряжение зарядки - 14,1 В, при нагрузке(печка + ближний свет) - 13,8 В.
Может кто подскажет что может быть еще?

gaskonec
15.01.2015, 09:27
Первым делом проверь, протяни минусовую клемму провода на корпусе! ( окисление под ним убири!).