PDA

Просмотр полной версии : Не поступает плюс на топливный насос



CawaP
05.01.2014, 20:17
Дорогие пользователи и счастливые обладатели автомобилей семейства "ФОРД". Кто бы мне мог подсказать в сложившейся у меня неприятной ситуации.
Вообщем начну сначала. Машинка ФОРД Фьюжн 2007 года, 1.4, работает безотказно, но произошел вот какой неприятный случай, проехав примерно 300 км и остановившись у дома я заглушил двигатель, вновь завел (попытался) примерно через 15 минут, двигатель проработал примерно минуту и заглох, попробовал вновь и двигатель работал секунды 3, времени на разбор не было, поэтому к ремонту приступил только через часов 8. Выяснилось что не работает топливный насос, проверка реле (поменял с дальнего) ни чего не дала, предохранитель проверял тестером, всё в норме, тревожная кнопка не сработала, все в принципе было исправно, но двигатель не заводился. Было принято решение снимать бак и проверять топливный насос, после снятия выяснилось что насос работает при подключение на прямую источника питания, но питание по цепи не идет. Проверили проводку под задним сидением, ни чего не обнаружили, но насос начал работать от родной цепи. Дак вот к чему я всё это вам рассказываю, опять встал, машина доехала до места всё нормально, но после остановки двигателя повторилась ситуация изложенная выше.
может кто-нибудь чем-нибудь помочь или посоветовать, как лучше поменять плюс на топливном насосе???

AlexR
16.01.2014, 10:56
Смотри ослабшие контакты на блоке реле и колодке. Можно пробросить "резервное" питание на бензонасос от прикуривателя (у меня в Эскорте так). Такое появляется в сырую и дождливую (затяжную) погоду.