PDA

Просмотр полной версии : Не включается кондиционер



daniil1972
01.12.2013, 23:20
Доброго всем времени суток. Не включается кондиционер на Мондео-2. Светодиод загорается, система полностью заправлена. Нет щелчка на реле в блоке предохранителей под капотом, следовательно не включается вентилятор и муфта компрессора. Кто сталкивался с такой проблемой - подскажите решение.

skuns
02.12.2013, 20:42
Нет щелчка на реле в блоке предохранителей под капотом...

Так может само реле неисправно???

daniil1972
02.12.2013, 21:24
Реле проверил напрямую от аккумулятора - работает. На него не приходит питание. Где искать - ума не дам.

Виталий63
02.12.2013, 22:20
Если ты его пытаешся включить на улице,то это безполезно так как при нулевой и минусовой погоде кандёр недолжен включатся.

daniil1972
03.12.2013, 15:56
Дело в том, что он и летом не включался.

Виталий63
03.12.2013, 18:42
А какой воздушный зазор между муфтой и шкивом?Этот зазор должен быть в приделах 0.30-0.50мм.Пробуй на прямую подать 12В на электрокатушку компресора,может она неисправна.

andriei.2013
04.12.2013, 21:35
на трубках кондишена 2 штуцера с шариковыми клапанами.штуцер большего диаметра-контур выс.давления,меньшего диаметра-низ.давления.
- в контуре низк. давлен.стоит датчик.если давление меньше 2 атм.он разомкнут,если больше-замкнут.
-а контуре выс. давлен.есть датчик с четырьмя проводами-высокого и сверхвысокого давлен.
-когда давл. станет выше определенной величины он-вкл.вентилятор кондишена.
-если снять разъемы с любого из датчиков(низк.или выс.давления) -кондишен работать не будет.

когда в системе есть фреон..

-снять разъем с датч. низк. давления и замкнуть его проволокой на пару сек.,чтобы посмотреть вкл. ли муфта.
-если муфта не вкл.,а комп считает что давление в системе нормальное( именно это мы сообщаем ему замыкая датчик)-то наиболее вероятная причина-электрика.
-если при замыкании датчика муфта вкл.-недостаточное давление фреона или неисправен датчик.

daniil1972
07.12.2013, 20:25
спасибо на днях попробую

andriei.2013
24.12.2013, 16:22
добился толку ?

skay722
22.01.2014, 13:57
была подобная проблема на моне3.перекопал все,оказался предохранитель в салоне.попробуй проверить все преды.