PDA

Просмотр полной версии : указатель температуры зашкаливает



SashaSierra
30.10.2013, 19:41
:confused:здравствуйте! на мондео 94г.в. при включени зажигания стрелка медленно поднимается вверх за красную зону, заменил датчик - не помогло, когда коротиш провода с датчика на массу стрелка поднимается гораздо быстрее . Подскажите в чем может быть причина. может кто сталкивался с подобным?

andriei.2013
30.10.2013, 22:19
может сам указатель температуры глючит,на панели.

SashaSierra
30.10.2013, 22:49
это самое страшное на разборках его не продадут, только приборка в сборе, но визуально он в норме при включении зажигания стрелка лежит на месте, а мин через 5 после работы двигателя она начинает плавно передвигаться за MAX. смотрел дорожки на приборке - они все целые

andriei.2013
01.11.2013, 14:34
даже интересно, скорее всего наверное проводка коротит,если при прогревании-может быть воздушная пробка.
ты ради интереса открути дтож и глянь охлажд. жидкость,только пробку с бачка не откручивай а то жидкость попрет.

SashaSierra
01.11.2013, 18:04
не совсем ясно, а что должно произойти?

andriei.2013
02.11.2013, 21:16
может у тебя пробка воздушная в коробке где термостат стоит,стравишь воздух.

SashaSierra
02.11.2013, 23:24
ок! попробую . потом отпишусь

viktor000
24.11.2013, 14:04
такая же проблема если нашел причину кликни пожалуйста

viktor000
25.11.2013, 16:22
вечер добрый ну разобрался с датчиком?

GENA1
13.01.2014, 23:37
похоже что где то провода от датчика замыкают. а он в таком неудобном месте расположен! интересно то что многие владельцы мондео 1 и 2 не знают его место положения и путают его с датчиком вентилятора.

GENA1
13.01.2014, 23:41
если прибор т.е стрелка температуры медленно подымается то прибор работает. в проводах дело.

viktor000
14.01.2014, 17:47
вот я разобрался были замкнуты провода прям на подходе к штекеру после чего подключил но результату не дало оказалось что при замыкание проводов тут-же датчик выходит из строя заменил датчик и все с показаниями температуры все хорошо