PDA

Просмотр полной версии : Проблема с двигателем 2.0L



Мондик124
22.09.2013, 16:03
Добрый день! у мення такая проблема на днях произошла. Сожусь я у тром в машину, завожу, а тут двигатель начинает сильно троить, такое ощушение что работает один или два горшка. Глушу. Думаю ну малоли что. Завожу опять, тоже самое. Я в шоке, что за фигня. за день до этого я заправился на другой заправке, не где всегда, но раньше там постоянно заправлял другую машину 92м. бензином. Моня стоит и тарохтит, жду может пройдет, когда нажимаешь на газ, троит жестко. Постоял, подождал пока прогреется, все нормализовалось, двигатель зароботал ровно. Думал все прошло, но это не прошло. Пока двигалель горячий заводилася нормально, но чуть постоит опять начинеет троить. Вчера еше с дуру взял и заправил на нормальной зправке полный бак бензина, чтоб размешался но не вышло. Сегодня он даже когда прогреется стал троить, поменял свечи, не прошло. Потом начал отключать катушки по одной, отключил первый целиндр - двигатель дроит и не поменял режим работы, потом отключал все остольные по одному, двигатель менял решим работы, Думал вот оно, нашел, решил для большей достоверности поменять катушки местами, поменял местами но все равно катушка на первом целиндре не работала. (правда при таких монипуляциях загорелся чек, когда отключал катушки по одной, не знаю можно было это делеть на форде или нет, на японцах так делал и искал какой не работает). Когда отключал форсунки на первом целиндре, двигатель тоже не реагировал. Помогите если кто занет что это такое, просто у меня в городе не делают диагностику на форд надо ехать в Красноярск за 50км.
Форд Мондео 2008г. двс 2.0L

andriei.2013
22.09.2013, 21:56
я так понял свеча на первом цилиндре не работает,замени провод на первый цилиндр.
извиняюсь,если форсунка не работает - значит что то с проводкой,или с форсункой.

driver2221
23.09.2013, 03:49
короче катушке хана и проводам.,а вообще посмотри как фармнки работают

andriei.2013
04.10.2013, 15:57
ну что,толку добился?

Мондик124
05.10.2013, 16:46
Да, добился! Забыл только отписаться. Дело было в забитой форсунке на четвертом цилиндре, отложений масляных много было. Почистил форсунки и все заработало ровно. Пере домной кстате тоже форд приехал с такой же проблемой, но у него форсунка вся под горлышко была забита грязью, ему ее помыли и сказали снимать и чистить бак и все топлевные фильтра.

driver2221
11.10.2013, 23:38
в чем вопрос)))

but77
14.10.2013, 12:58
Всем привет!
Помогите с мондео 2 (1.6)
Сажусь утром в машину запускаю двигатель а он глохнет приходиться ногой мучать педаль чтоб нагрелась.
Нагрелась проехал пару км заглушил, опять завел обороты 3000 держит не сбрасывает.
Отключил датчик расхода воздуха обороты упали но машина вся трясется, поменял датчик расхода воздуха (ничего не изменилось)
Поехал на диагностику посмотрели сказали некорректно работает датчик дросельной заслонки, заменил (ничего не изменилось)
Что дальше делать даже не представляю какая то мистика.
ПОМОГИТЕ!

andriei.2013
14.10.2013, 21:54
прозвони датчик температуры охлаждающей жидкости,а может и проводка от сырости.

but77
15.10.2013, 09:44
прозвони датчик температуры охлаждающей жидкости,а может и проводка от сырости.
где расположен датчик температуры охлаждающей жидкости?
у меня выдает ошибку р1035 (это датчик расхода воздуха) ноя его поменял ничего не изменилось

andriei.2013
16.10.2013, 09:05
дтож(датчик температуры охлаждающей жидкости) находится на коробке термостата сверху,снизу находится датчик на стрелку,на панель.
у меня расходомер не рабочий,машина работает без перебоев.
если ногой держишь педаль получается обогащенная смесь,значит не хватает воздуха,фильтр не забит?
у меня когда дтож накрылся холостые были до 3000 на нейтральной.

but77
17.10.2013, 18:05
Спасибо попробую
отпишусь после проверки.

дтож(датчик температуры охлаждающей жидкости) находится на коробке термостата сверху,снизу находится датчик на стрелку,на панель.
у меня расходомер не рабочий,машина работает без перебоев.
если ногой держишь педаль получается обогащенная смесь,значит не хватает воздуха,фильтр не забит?
у меня когда дтож накрылся холостые были до 3000 на нейтральной.

but77
23.10.2013, 13:11
Все посмотрел ничего не помогает, проводка вся целая датчик джот тоже работает что дальше копать
Лямбду как самому проверить?

andriei.2013
02.11.2013, 21:25
про проверку лямбды много написано на Mondeoclub.ru