PDA

Просмотр полной версии : Глохнет на Холостых оборотах если резко сбросить газ



Aroxkc
21.09.2013, 20:43
Народ такая проблема,Ford Escort 1990г. 1.6i 105 л/с,машина может заглохнуть на холостых,если резко сбросить обороты,поначалу грешил на кхх или на дпдз,сделал само диагностику,на 1м тесте показал 11 т.е все хорошо,на 2м тесте тоже все хорошо,а на 3м выдал ошибку 38 ("Датчик кислорода №1 и его цепь(только для двигателей 2.0 DOCH 16V)-богатая смесь или неисправный датчик" что странно,в мануале написано что она только для двигателей 2л)после чего решено было повторить все тесты заново,и на 1м тесте выдал ошибку 27 "Датчик абсолютного давления воздуха в коллекторе -слишком высокое напряжение)",народ так в чем может быть проблема?И причем тут ошибка 38?Может быть я не с тем двигателем ошибки сверил? Временно решил проблему,возле дпдз есть винт который регулирует дроссельную заслонку(чтоб не залипала),по инструкции было написано что при снятии штекера с кхх машина должна автоматически держать обороты,но такого не было,был найден и подкручен этот винт на прогретом двигателе обороты держались,неделю катался нормально,но потом симптомы повторились,теперь как ни крути этот винт нечего не меняется,ах да забыл сказать обороты на не прогретом 1250 на прогретом 1100-1200 после долгой езды 1500,при заводе долго держит 2000 потом сбрасывает.Что делать не знаю,компьютерной диагностики поблизости нет,снять у кого нибудь такой датчик и проверить тоже нет,а покупать их очень дорого да и разборками проблемы.

Андреевич
21.09.2013, 21:03
Еще раз сними коды ошибок

Aroxkc
21.09.2013, 21:04
Хорошо,завтра попробую,но думаю все равно будет тоже самое

Aroxkc
22.09.2013, 19:36
По прежнему ошибка 38,но к этому добавилась новая,что странное 45-Датчик спидометра и его цепь,хотя сам спидометр вроде не врет,хотя иногда при 3000 оборотах на 5 может показать 85 км а иногда и 100 что весьма странно и обычно бывает на не прогретую машину

AlexR
23.09.2013, 14:52
Проверяй датчик скорости!!! Он вкручивается в коробку. Если тросу в оболочке ...опа - лови плохое понимание его мозгами!

kemel
29.09.2013, 11:38
Aroxkc а чем ты делаеш диагностику раскажи подробней пожалуста. у меня

Ford Escort хэтчбек VII 1.6 16V 1996г -зетек. попробую у себя сделать. у меня такая же фигня. подьезжаеш к светофору на нетралке глохнет. да и когда заводиш на холодную пока непрогрееш педалькой глохнет. прогреется обороты держит строго 900.

Aroxkc
30.09.2013, 00:27
Aroxkc а чем ты делаеш диагностику раскажи подробней пожалуста. у меня

Ford Escort хэтчбек VII 1.6 16V 1996г -зетек. попробую у себя сделать. у меня такая же фигня. подьезжаеш к светофору на нетралке глохнет. да и когда заводиш на холодную пока непрогрееш педалькой глохнет. прогреется обороты держит строго 900.
Делал вот по этой инструкции http://www.drive2.ru/cars/ford/escort/escort_mk5/dmitriysport/journal/1036705/ если будут вопросы обращайся,а если узнаешь в чем причина пиши)

kemel
01.10.2013, 22:16
Aroxkc спасибо. время будет попробую и обязательно отпишусь.

maloy86
17.01.2014, 14:43
Ребята,та же беда на Форд Фокус 2 1,8 ,глохнет на холостых оборотах...Вчера дважды тупо заглох,стоя на светофоре...Как быть??Причем при запуске,прогреве все нормально...