PDA

Просмотр полной версии : турбина не работает форд галакси 1.9 тди



вован870
09.06.2013, 14:46
Привет всем с Украины! Поменял Т-4 на галакси. Пригнали мне с польши ище одного на запчастии. Хочу сделать одну хорошую!Перестала работать турбина. Поставил рабочию турбину стало лучше. Но начал идти черный дым. И гонит масло спод митолической трубки .кто знает помогите!

vano31rus
25.07.2013, 21:53
думаю проблема с интер куллером,

вован870
25.07.2013, 22:40
Совешено верно была проблема с интер кулером там бала трещина, но перед етим пришлось поменять турбину, а оказалось проблема всетаки с интер кулером. Спасибо за ответ!

vano31rus
26.07.2013, 13:40
Мужики подскажите пожалуйста,вернее помогите разобраться чайнику начинающему) galaxy 2001г. tdi 1.9 115л.с. такая же проблема при разгоне теряет мощность, вроди как турбина выключается, и так же после запуска все впорядке, у меня сейчас с интеркуллера масло подтикает - это норм?, эта машина у меня недавно,а дизель вообще впервые появился,что делать? я не пойму , масло должно быть в итеркуллере? и если не должно быть просветите откудо оно берется и как от этого избавиться? так чтоб турбинка служила долго долго.

МаксимГалакси
17.08.2013, 18:05
Форд Галакси не заводится! Год выпуска 1999!Движок 1.9 TDI
Заменили топливный фильтр не помогло!Проверили топливный насос подключили к фарсунке 300 барль распыл хороший фарсунки тоже пылят! Зажыгание выставлено! С буксира вообще мёртвая! А с ключа как бы пытается завистись но не заводится!

Вася77
01.10.2013, 13:42
В созданной вами темой, я вам оставил совет.