PDA

Просмотр полной версии : При включении зажигания временами не работает топливный насос



sevsbyt
13.03.2013, 12:54
При включении зажигания временами не работает топливный насос на мондео 2008 г.в. 2л. 145 л.с. Обращался к дилеру, но неисправность себя не проявила, поэтому диагностика ничего не показала. Сейчас заглох окончательно, жду знакомого сигнализаторщика, может причина в автозапуске (шерхан магикар 7)? также подозреваю иммобилайзер, кстати где он находится? либо совсем банально - обрыв (перетертость провода к бензонасосу)... Поделитесь пож-та соображениями!

sevsbyt
14.03.2013, 12:57
Вобщем штекер к бензонасосу отсоединили, потом подсоединили - и заработал , сАбака!

Andrey1973
14.03.2013, 18:38
Ждите повтора веселья. Контакт смазали?

sevsbyt
15.03.2013, 15:41
И точно повторяются проблемы!!! Всё таки дело в контакте? а чем его смазать?

Andrey1973
16.03.2013, 02:13
Смазать есть жидкости для контактов. У нас Вюртовский лак использовали, правда он дорогой, зараза. Домой не купишь. Графиткой можно смазать, она вроде проводящая.

Но не торопись бежать в магазин: у тебя может быть обломан провод внутри изоляции: ты его пошевелил и всё на время заработало. Сначала пусти по его следу дублёра и посмотри как будет.

sevsbyt
18.03.2013, 09:21
может сигналка с автозапуском глючит? установил заводские установки - завелась (может просто совпадение) сейчас периодически замки дверей щелкуют на открывание при работающем двигателе. Иной раз заглохнет, поиграю при включении зажигания предохранителем на бензонасос - заведется. может релюшка залипает. в общем пока в поиске

Electronik83
25.03.2013, 23:50
Не надо ничего там смазывать - тока замена контактов, если хотите что машина нормально работала (на край - отмыть до блеска и поджать). Сигналка на бензонасос не влияет, если тока не сделана блокировка - отключить её и всё.

Stanislav079
08.09.2013, 19:54
Всем привет. Та же беда на Мондео 4 2007года. Не завелась. Все в один голос говорят контакт на бензонасос. Жду результатов. И оч плохо что только при снятии бака можно это проверить.

viktor000
13.09.2013, 19:19
я все таки думаю что реле тоже стоит проверить

Stanislav079
26.09.2013, 16:16
отогнал в сервис, ребята проверили и оказалось что в крышке насоса прогорел контакт, а насос проехал только 5 тысяч. Сейчас все хорошо. Разобрали как то крышку, и переделали. Работает

Dabaks
11.07.2015, 12:32
Пацаны такая же хрень, мондюк 2 литра 145 кабыл, 2008 год, кенты в сервисе оф диллера говорят у всех мондео эта болезнь, и на оригинальных насосах и на китае, горят фишка и контакты на насосе, я сегодня отдам корешку, он сказал там все делается и смазывается чем то, одна проблема это насос, только из за него в сервис гоняю, уже раз 6, а насчет бак снимать, дырку пилите под сидением, в инете есть метки как и где сколько см пилить, хорошего настроения всем и меньше поломок, обнял)))