PDA

Просмотр полной версии : Не заводится Ford Mondeo!



sstasya
12.02.2009, 03:35
Доброе время суток... приобрел не давно форд мондео 2003г. Duratec 2.0 Gриехал поставил под окном заметил что иногда стреляет из глушака ухмыльнулся думаю ну ладно завтра проверю форсунки может льютт... пошол домой! Ночьку постояла мороз -20 , с утра решил доехать до гаража, сажусь кручу двигатель а он не заводится, схватывает буквально на секунду ,и переодически выстрел в трубу... крутил крутил акум сел) подгоняю свою вторую машину 09 снимаю с нее акум ставлю на форд , покрутил покрутил чота попукала с трудом завелась, еле доехал до гаража загнал её думаю ну все надо новые свечи, форсунки ...грусный ухожу домой взяв роднйо акум на зарядку, прихожу с утра кручу кручу ни в какую не заводится, вытаскиваю свечи искра есть, вытаскиваю форсунки псыкают все норм, сново кручу чуть схватывает и пропадает тоже с переодическими выстрелами в трубу уже незнаю что и делать сегодня поехал так от нечего делать снял бензо-бак, вытщил носос нашол там криминал (кусочек изоленты прилип к сеточке, промыл сеточку) промыл бак, ставлю всё на мечто заливаю 95 бензина такая же хрень! с выстрелами.
Подскажите куда смотреть, может какой датчик из строя вышел, диагностики в городе нету по мондео...

f00Nt
16.02.2009, 01:50
Если с глушака стреляет, возможно переливают форсунки. Можно выкрутить свечи и посмотреть какие из них мокрые.

sstasya
16.02.2009, 01:59
Разобрался, во всём был виноват вот этот привод...
http://photofile.name/photo/holden1969/2823614/xlarge/55870942.jpg