PDA

Просмотр полной версии : в чём проблема не пойму?



alex006
20.07.2012, 00:51
всем привет. у меня эскорт 91 года 1.4, моновпрыск. Проблема следующего характера: Все было хорошо, до тех пор пока у меня не порвался тросик сцепления, после его замены педаль сцепления стала тугой,проездил я около недели, после чего смазал тросик, проблема временно исчезла, сейчас опять тоже самое, кроме этого после разогрева двигателя начинает барахлить сцепление, очень туго включаются передачи, заднюю передачу можно включить нормально только при холодном двигателе, разбирал сцепление, все в нем ок. диск, выжимной подшипник, корзина все в норме, масло в коробке также в норме. Сцепление МЕКАРМ, проездило 50 тыс.км. Снимал педаль сцепление, менял зубчатый сектор (старый сектор был в отличном состоянии) Подскажите в чем может быть причина???

alex006
27.07.2012, 23:17
да. по ходу специалистов здесь нет

Denis777
09.08.2012, 20:43
возможно на направляющей выжимного есть выработка что препятствует работе выжимного .если коробка и сцепление цело смотри саму вилку и выжимной

alex006
02.09.2012, 21:37
спасибо теперь скорее всего посмотрю только весной т.к при понижении температуры на улице передачи стали включатся лучше но сцепление осталось тугим.

Nick666
12.09.2012, 17:49
подскажите в чем проблема!у меня сиерра 84г.в.слышен звук металла при работе.иногда на время пропадает.а потом опять появляется!клапана проверял не они.компрессия на свечах нормальная.похоже на вкладыши.но до конца не уверен!!!(((((((((((( пишите кто с таким связывался!!!!!!