PDA

Просмотр полной версии : авто не тянет..в чем проблема?



Nikish53rus
04.07.2012, 01:25
Авто не тянет...на полный газ дает тока 3000-3500 оборотов..были заменены свечи, катушка топливный фильтр..диагностика показала ошибку лямндо-зонт..ошибку стерли..машина ехала отлично..поехал на трассе на 140 сорока опять задергалась..и более 100 не едет..не тянет,газ в пол сбрасывает сама скорость....
подскажите :confused:

---------- Сообщение добавлено в 01:25 ---------- Предыдущее сообщение добавлено Вчера в 00:14 ----------

подскажите в чем может быть проблема?)хочется пользоваться мощностью моньки!!!

panisova
04.07.2012, 14:16
В прошлом году на Украине не дотянула до нормальной заправки и пришлось заправиться абы чем. Приехала домой, машина тоже не тянула. Поменяла свечи и пользуюсь присадкой Ликвомоле, когда заливаю бензин. И заливаюсь только на Лукойле(стараюсь только на одном).Стало все нормуль.

Diamon
04.07.2012, 21:03
Так диагностика тебе же показала - лямбда-зонд, что ещё-то? Ошибку стёрли - что, от этого ДК усовестился и стал нормально работать? Смотри лямбду.

Nikish53rus
05.07.2012, 23:42
видимо такой диагност был))он сказал что лямда зонт на это не влияет...
а может быть такое что забит катализатор..ошибка лямда-зонт загарается из-за этого?и можно на мондюше) выбить внутриности катализатора?

Diamon
06.07.2012, 09:18
Какого года авто? Какого цвета свечи?
Такое поведение характерно для поломок: ДПДЗ, ДК, ДМРВ, БН.
По БН - надо измерить давление топлива в магистрали.

jonatan
07.07.2012, 09:04
Авто не тянет...на полный газ дает тока 3000-3500 оборотов..были заменены свечи, катушка топливный фильтр..диагностика показала ошибку лямндо-зонт..ошибку стерли..машина ехала отлично..поехал на трассе на 140 сорока опять задергалась..и более 100 не едет..не тянет,газ в пол сбрасывает сама скорость....
подскажите :confused:

---------- Сообщение добавлено в 01:25 ---------- Предыдущее сообщение добавлено Вчера в 00:14 ----------

подскажите в чем может быть проблема?)хочется пользоваться мощностью моньки!!!

ты б хоть вид топлива называл-дизель или бензин

Nikish53rus
10.07.2012, 21:21
2000 год .2.0-146 л.с. бензин)полсде 3500 тыщь оборотов не едет(

jonatan
22.08.2012, 09:13
2000 год .2.0-146 л.с. бензин)полсде 3500 тыщь оборотов не едет(

я занимаюсь толЬко топливной аппаратурой для ДИЗЕЛЕЙ

evgen78
26.08.2012, 00:23
2000 год .2.0-146 л.с. бензин)полсде 3500 тыщь оборотов не едет(

Столкнулся недавно с такой проблемой! Оказалось это датчик положения заслонки управления каналами впускного коллектора ( в народе дросельная заслонка) !
Цена вопроса 6000 руб!
Удачи !!!

Nikish53rus
27.08.2012, 03:57
делал диагностику сказали меня бензонасос.диагност подключился манометр дает газу..стрелка на манометре не поднимается а опускается..так вчем проблема в насосе или в датчике дросельной заслонке?или вообще говорят почистить сеточку))

Nikish53rus
27.08.2012, 04:01
ошибку при этом на диагностике показал бедная смесь...диагност объяснил что заслонка открывается..топливо мало поступает идёт воздух..из-за этого такая ошибка..сейчас по городу ездит более менее на трасу выходишь за 110 км начинается проблема что не едет...сбавляет сама скорость при нажатие на газ.глушишь заводишь едет потом опять так же....

KuzovSV
27.08.2012, 23:03
у меня был Максик 2-ух литровый - такая же проблема - оказался бензонасос, когда холодный выдавал давление и машина летела, а как только прогревался - давления падало и соответственно как педаль не утапливай машина не ехала!

jonatan
28.08.2012, 09:47
я занимаюсь только топливной аппаратурой для дизелей

900
04.09.2012, 18:55
2000 год .2.0-146 л.с. бензин)полсде 3500 тыщь оборотов не едет(

блин тоже самое не знаю что такое всё уже поменял подскажите

900
04.09.2012, 18:56
блин тоже самое не разгоняется авто мондео 2 литра бензин подскажите кто что знает всё уже поменял практически

KuzovSV
05.09.2012, 09:03
всё уже поменял
А бензонасос менял? пока не поменяешь не поедешь!

Nikish53rus
05.09.2012, 12:30
насос можно как нить подобрать?или лучше не эксперементировать?))

Nikish53rus
09.09.2012, 21:33
вытащил насос,почистил сеточки,пока всё в норме едет отлично)