PDA

Просмотр полной версии : Проблема ...не тянет( на полную мощь



Nikish53rus
22.06.2012, 23:19
Подскажите в чем проблема?!...на холодную машина едет хорошо. примерно 30 мин движения тянет отлично!выехал на трассу дал газу,после 3000 оборотов машина дёргается и не тянет.. со 120 км.ч. может спасть до 80 потом опять наберёт и так далее..мучился 180 км по трассе))не давай более 2800 оборотов ехала,больше дашь начинает дёргаться.поменяны свечи,катушка,топливный фильтр.заправлял 95 лукоил это +.

KuzovSV
23.06.2012, 01:16
У меня на максике тоже так было, особенно когда прогревался, в конечном итоге поменял бензонасос, на рольфе объяснили, что после прогрева падала производительность бензонасоса, т.е. не выдавал нужного давления. Всё от плохого бензина!

Nikish53rus
24.06.2012, 22:46
Загорелся чек..мондео два дня ездил как и должен на полную мощь))стер ошибку сняв аккум и соеденив клемы на минут 10..поехал опять таже проблема..на трассу вышел машина на полный газ не идёт...дергается и не тянет..

jonatan
24.06.2012, 23:01
Подскажите в чем проблема?!...на холодную машина едет хорошо. примерно 30 мин движения тянет отлично!выехал на трассу дал газу,после 3000 оборотов машина дёргается и не тянет.. со 120 км.ч. может спасть до 80 потом опять наберёт и так далее..мучился 180 км по трассе))не давай более 2800 оборотов ехала,больше дашь начинает дёргаться.поменяны свечи,катушка,топливный фильтр.заправлял 95 лукоил это +.

не пойму какой у тебя двигатель -но не дизель

Nikish53rus
24.06.2012, 23:05
куб см 1999 л.с. 145.5 кВт 107 бенз)
fofd mondeo 2.0 ambiliente

вот два дня езжу с ошибкой движок отлично работал..тока ошибку стёр опять так же(