PDA

Просмотр полной версии : ещё один вопрос про мондеу от меня?



Falcon999
16.06.2012, 11:02
Форд 93 года двиг духаес 1.8 приобрел автомобиль недавно когда смотрел было всё нормально. бывает иногда после заводки или во время езды плавают холостые. при том что нормально примерно скачки на 150 на 200. мне это не очень нравиться из за чего может быть старый хозяин промывал форсунки 2.5 года назад говорит может опять надо а я Гришу на датчики. вот только на какой кислорода или колен вала? или ещё какой!

serghei
01.07.2012, 20:47
та же самая проблема и у меня... если вам удалось найти решение, то отпишитесь пожалуйста.

Я тоже грешу на датчик коленвала или клапан ХХ, если найду решение раньше, то отпишусь вам...

Diamon
01.07.2012, 21:13
Не надо грешить на датчик КВ - если он не работает, просто не будет искры.

Falcon999
03.07.2012, 19:11
пока что времени вообще не ты не чего не делал в выходные займусь. в данный момент кстати скачки стали очень при очень редко появляться 1 раз было на светофоре и всё! а раньше всегда! А да и кстати если едешь на нейтрали накатом. даже со скоростью 10 км. в час двиг держит обороты 1100-1200! так должно быть!

topgearspb
09.07.2012, 06:52
Всем доброго дня!
С этой проблемой разбираюсь и я!!! Недавно купил авто и тоже ни чего не происходило (в смысле оборотов) А тут заправился на ..... заправке и обороты загуляли. А вчера машина стала, при сбросе на нейтраль, скидывать обороты до 500, а то и глохнет =((
Прошу не бросать тему. ОНА АКТУАЛЬНА!

Falcon999
10.07.2012, 15:46
я так и не решил проблему. конкретно не что не разбирал не делал просто подёргал все клеммы на всех датчиках к которым мог добраться. пока что проблема исчезла и двиг работает как надо! как только начнется такая же беда обязательно попробую сделать и как было сказанное полезу в клапан холостого хода!

vass
23.09.2012, 22:29
у меня мондео2 1997 была таже проблема, вроде вылечил, промывал все что можно окозался подсос воздуха от трубок которые идут на упровление заслонок потока воздуха в салоне. пережал!

krocc2009
24.09.2012, 00:14
у меня на мондео 2 1997г. была такая проблема.менял все датчики непомогло.прозвони провода идушие к датчикам.у меня провода в одном месте оказались испорчеными.перемотал провода и забыл про эту проблему.

galaktau
08.10.2012, 22:27
Купил машину полгода назад. Не работало сцепление. И была нае катушка зажигания, но машина заводилась и вся троила. Поменял катушку и сцепление поездив день столкнулся с плавающими оборотами. Просто пересмотрел все воздушные патрубки, половина из них была дряхлой на концах соединения пообрезав и основательно соединив их забыл про эту проблему. Единственное что осталось это если на нейтрале доезжаешь допустим до светофора, обороты выравниваются от 1200 при полной остановке до 900, ну я так думаю что это нормально. А машина отличная,сейчас получил всю ходовую на выходных займусь заменой.