PDA

Просмотр полной версии : Пуск ДВС



Hirurg
15.05.2012, 17:15
Парни подскажите !!! Почему моё "феррари" заводится только со второго раза! Всегда! И в мороз и в жару! Редко редко бывает заведётся с первого раза...но это только в +40.

Прогретая заводится безотказно сразу, а не прогретая -только со 2-го раза!

Diamon
15.05.2012, 18:23
Видимо, где-то недостаточный контакт.
Металл нагрет (расширение) - контачит сразу, холодный - требуется "проложить путь".

Hirurg
16.05.2012, 07:46
Знать бы, где!?
Проблема в принципе и не проблема, просто слегка напрягает...

AlexR
16.05.2012, 09:51
"Сосед"-Эскортовод с сайта pokatili.ru в марте мучался с похожей проблемой. Вчера отписался, что победил. Прошел все цепи: позачищал контакты, пообжимал дополнительно, смазал. Больше 20-ти "хвостов" нашел! Электроника - наука о контактах!

Hirurg
16.05.2012, 14:54
"Сосед"-Эскортовод с сайта pokatili.ru в марте мучался с похожей проблемой. Вчера отписался, что победил. Прошел все цепи: позачищал контакты, пообжимал дополнительно, смазал. Больше 20-ти "хвостов" нашел! Электроника - наука о контактах!


Согласен...но думаю это того не стоит...буду ездить так.

AlexR
16.05.2012, 15:36
Меня отсутствие контактов напрягло так, что в один прекрасный день вытащил блок предохранителей и коммутаций (который с релюхами, над педальным узлом) и перепаял его, ВЕСЬ. И свет стал меня слушаться (до этого было реле в запасе со спичкой для коммутации), и обогрев затылка появился, и ГЛАВНОЕ стал по-нормальному запускаться бензонасос. На ДПДЗ выбросил лишние вставки проводов на скрутках...

sasalex
16.05.2012, 23:14
В электронике есть две поломки 1- отсутствие контакта 2- лишний контакт.