Затыкается на ускорении DOHC 2.0i + расход

Показано с 1 по 9 из 9
  1. #1
    Scooter
    Новичок

    Затыкается на ускорении DOHC 2.0i + расход

    Описываю машинку: Sierra 89г 2,0i DOHC EFI АКПП. Взял с рук, все бы хорошо но есть 2 серьезные для меня проблемы! Перечитал весь форум, нашел несколько похожих тем, но все не то, в основном описывают карб.

    1) Проявляется при поездках на длинные расстояния, на скоростях 80-100, хотя по городу тоже иногда бывает! Едет, все хорошо, и к примеру светофор или переезд, притормаживаю, затем нажимаю педаль газа плавно, обороты растут (могут до 1500, могут и до 2000) и дальше начинают медленно падать до 900, движок затыкается, пыхтит! Держишь педаль секунд 5 (иногда больше), начинает резко набирать, все норм... У меня тогда после переезда колонна зо мной скопилась, все бибикают, а я педаль давлю и нифига, потом резко включилась пониженая и пошла... Подскажите куда копать...Ориентировочно думаю датчик ХХ, можно его как то чистить, и где он находится вообще?

    2) Собственно расход! Помоему очень большой! Смешаный цикл, где то литров 15-16. По городу вообще около 20! Везде пишут про карб, мол нуждается в правильной настройке, а с инжектором то что? Думаю надо смотреть коды мозгов, и все датчики проверять! Может ли это быть лямбда-зонд на штанах? (их снимали и варили несколько раз, может че повредили).

    Спасибо всем кто дочитал до конца! Очень нужна помощь, в сервис денег нет, да и не сильно я им доверяю...

    ---------- Сообщение добавлено в 12:59 ---------- Предыдущее сообщение добавлено Вчера в 23:25 ----------

    Мдааа... не поверю что никто не знает! Хоть бы кто-нить помог, толку от такого форума...

  2. #2
    санчес
    Участник
    [QUOTE

    Думаю надо смотреть коды мозгов[/QUOTE]
    правильно думаешь

  3. #3
    Scooter
    Автор темы
    Смотрел коды! Ситуация такая! При тесте KOEO выводит 15 ошибку, KOER так и не запустил! 15 - датчик дроссельной заслонки (TPS)! Собственно он всему виной, по крайней мере 1-ой проблемы про затыкание (спросил у кого была такая же фигня, один в один)! Вытыкаешь датчик совсем, выводит другую ошибку - 35 (малый сигнал TPS) и начинают плавать обороты. т.е. проводка вероятнее всего исправна, проблема в самом датчике! Надеюсь и расход - тоже полностью его вина!
    Узнавал оригинал 6000р O_o... реостатик твою мать... Может у кого есть, ребят,ненужный, за штуку,а?

  4. #4
    санчес
    Участник
    есть итальянские по 2500
    б\у лотерея
    или колхоз волговского датчика

  5. #5
    Scooter
    Автор темы
    Немного не понял. Итальянские - Б/у? Если нет, то 2500 приемлемая цена за новый датчик для меня! Есть ли возможность выслать в Нижний Новгород или по области? Буду очень благодарен!

  6. #6
    ZeBR@
    Участник
    Расход у меня на инжекторе(2.0) около 13л в городском цикле,говорят это нормально....в первую очередь посмотри,работает ли обратка с рампы форсунок,бывает регулятор давления не работает-отсюда и повышенный расход!!!

  7. #7
    Scooter
    Автор темы
    Ну что, друзья, мой последний отчет на этом форуме (мертвее его сложно найти, можно сказать веду монолог)! Купил Бошевский датчик TPS, много читал о его установке, вытачил пластину, в общем все как надо! Установил!!!! Код 11! Слава алаху, подумал я! И вот сегодня ездили на пикник, наездили всего 30 км! Бензина ушло литров 10 (считайте: на 100 больше 30л), мало того двигатель затупил на обратной дороге, так же затыкался! Пи..дец!
    *Ушел в отчаянии искать решение проблемы* Всего доброго!

  8. #8
    санчес
    Участник
    датчик по амперметру ставил?
    с отключеным датчиком машина едет?
    датчик хх до кучи сними и помой карбклинером или вэдэшкой
    сними показания датчика температуры на мозги

  9. #9
    Scooter
    Автор темы
    естественно,только по вольтметру. с отключеным не проверял! датчик хх чистил!щас масло потекло из коробки,решу эту проблему,тогда проверю датчик температуры. кстати не подскажешь,как он вообще выглядит где находится и как найти его разъем на мозгах?

    ---------- Сообщение добавлено в 12:37 ---------- Предыдущее сообщение добавлено в 12:22 ----------

    кстати запустил koer тест! показал 38ошибку лямбда обедненная смесь!а свечи черные значит смесь богатая!сдедовательно лямбда не правильно кажет! поменял на б.у.!но проверить не успел...

Похожие темы

  1. Резонатор на 2.0 DOHC
    от Karttoner в разделе Sierra
    Ответов: 5
    Последнее сообщение: 02.06.2011, 06:34
  2. Проблема с 2.0i DOHC
    от Karttoner в разделе Sierra
    Ответов: 8
    Последнее сообщение: 06.04.2011, 19:51
  3. ХОЛОСТОЙ ХОД на сиерре 2.0i dohc
    от ZeBR@ в разделе Sierra
    Ответов: 0
    Последнее сообщение: 12.01.2011, 11:55
  4. вопрос по инжектору 2.0i Dohc
    от Roman90 в разделе Sierra
    Ответов: 14
    Последнее сообщение: 22.09.2009, 22:10
  5. Ответов: 1
    Последнее сообщение: 14.12.2008, 22:39

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •