бывает такое,что не могу вообще завести...

Показано с 1 по 6 из 6
  1. #1
    Diavolo
    Участник

    Exclamation бывает такое,что не могу вообще завести...

    Кароче,ребят ситуация такая....у меня сиерра 2.0 cl.. заводится вроде нормально,но бывает такое,что не могу вообще завести...ставлю другой аккумулятор(специально из-за этого и купил) заводится отлично..проходит час,два три,сама по себе глохнет и потом вообще не заводится....
    поехал к электрику,посмотрел генератор,сказал,что полетела проводка в нем,поменяли проводку,но это не помогло...и кстати,зарядку генератор дает...
    что это может быть??? помогите...

  2. #2
    Sever
    Участник
    У меня точно такой же форд. Такой проблемы нет. Если двиг нормальный (чисто механически) и свечи в порядке, то желательно проверить давление топлива. Возможно придется поменять топливный насос (электрический, стоит возле топл. бака). Он подходит от волги с инжекторным движком (не крайслер). Это первое, что по моему мнению соответствует симптомам, второе - мозги. Еще, когда я снимал аккумулятор, то машине приходилось заново "привыкать" к самой себе. Например, в -10 я уже не смог завести, после того как снимал аккум. Хотя раньше заводил - 25.

  3. #3
    Diavolo
    Автор темы
    блин..фиг его знает..а почему тогда вообще не может потом завестись..? стартер вроде крутит...а достаю акк и он разряжен в ноль!!!!!!,хотя зарядка идет с генератора..как такое может быть?
    просто не охота пока отдавать несколько тыс. за полную диагностику..может кто сталкивался..

  4. #4
    Igor86
    Участник
    Цитата Сообщение от Diavolo Посмотреть сообщение
    блин..фиг его знает..а почему тогда вообще не может потом завестись..? стартер вроде крутит...а достаю акк и он разряжен в ноль!!!!!!,хотя зарядка идет с генератора..как такое может быть?
    просто не охота пока отдавать несколько тыс. за полную диагностику..может кто сталкивался..
    значит так - первое смотри все провода от акума до стартера и генератора, проверь провод массы от акума до коробки(обязательно). где мерял зарядку генератора? проверь клеймы. сколько в вольтах идет зарядки? очень мало информации для диагностирования!)))

  5. #5
    Diavolo
    Автор темы
    Цитата Сообщение от Igor86 Посмотреть сообщение
    значит так - первое смотри все провода от акума до стартера и генератора, проверь провод массы от акума до коробки(обязательно). где мерял зарядку генератора? проверь клеймы. сколько в вольтах идет зарядки? очень мало информации для диагностирования!)))
    провода все новые,минял их у электрика несколько недель назад...клеммы тоже новые..
    ну если на акке стоит 13,5 В де то через 1 час,заряжается до 14,5 ,это если ездить...
    но как только на холотом снимаю клемму акка сразу глохнет..(

  6. #6
    Viktor.S
    Участник
    Посмотри бабину.может от нагрева в маторном отсеке она нагревается и каротит!
    Из за этого искры не будет!!!

Похожие темы

  1. Escort 1.9 не могу завести
    от Кос в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 25.12.2009, 13:25
  2. Escort 1.4 моно впрыск- не могу завести
    от Sergei в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 24.09.2008, 22:54
  3. Как завести перевертыш?
    от FORDIK в разделе Ремонт
    Ответов: 0
    Последнее сообщение: 07.08.2008, 20:53
  4. завести эскорт
    от Вадим Е в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 11.07.2008, 11:48
  5. Народ подскажите, а то могу попасть!!!
    от SAGromov в разделе Курилка
    Ответов: 1
    Последнее сообщение: 08.07.2008, 21:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •