Не тянет Sierra 2.0i DOHC

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 14 из 14
  1. #11
    Sierraвод
    Автор темы
    Я неправильно выразился, на датчике один провод идет к мозгам, а второй (который видимо шел на массу или на +12 В) оторван. Компьютер с него информацию естественно не получает. Кстати, а может быть, что из-за отсутствия/неработоспособности датчика в движок поступает обедненная смесь? Как следствие движок не тянет?

  2. #12
    пролетарий
    Участник
    Цитата Сообщение от Sierraвод Посмотреть сообщение
    Компьютер с него информацию естественно не получает.
    Это можно узнать сняв коды само диагностики.

    Цитата Сообщение от Sierraвод Посмотреть сообщение
    (который видимо шел на массу или на +12 В)
    Какого цвета этот провод?

    Цитата Сообщение от Sierraвод Посмотреть сообщение
    на датчике один провод идет к мозгам
    А этот какого?
    Может Вы путаете мозговой датчик и датчик приборки?На датчик приборки-да идёт один провод.

  3. #13
    Sierraвод
    Автор темы
    Цвет провода сейчас посмотреть возможности нет, и в ближайшее время, к сожалению, не появится (не до машины сейчас). Но, это точно не датчик приборки, с этим, слава Богу, все впорядке! Как только доберусь до машины и что-то выясню, обязательно отпишусь. Всем огромное спасибо!

  4. #14
    MADTALYAN
    Участник
    Цитата Сообщение от пролетарий Посмотреть сообщение
    Как пятая включается знаете?Так же и задняя только не в перёд,а на зад.
    До упора вправо и назад.
    И на ручке КПП 2 мя пальцами подымаешь стопор прям под ручкой и включаешь

    ---------- Сообщение добавлено в 00:24 ---------- Предыдущее сообщение добавлено в 00:21 ----------

    Цитата Сообщение от Sierraвод Посмотреть сообщение
    "Давление топлива в рампе смотри.На ХХ должно быть не меньше 2.5 килограмм.
    Так же смотри топливные трубки,на предмет забитости-засратости,топливный фильтр-сеточка на бензонасосе."
    Не совсем понял, где и как посмотреть давление топлива, и, главное, чем его его померять? Если можно, расскажите поподробней. А насчет фильтра, спасибо, посмотрю! Как-то сразу не догадался:smile:

    ---------- Сообщение добавлено в 19:03 ---------- Предыдущее сообщение добавлено в 18:59 ----------

    А насчет оборотов что подскажете? Так должно быть, что на холодном движке всего 800? По форуму не нашел
    Так не должно быть на холодном обороты 1500-1200 и падают от прогрева -датчик температуры не работает что на впускном коллекторе у меня тоже Донс

Похожие темы

  1. Ответов: 3
    Последнее сообщение: 25.05.2011, 06:33
  2. Проблема с 2.0i DOHC
    от Karttoner в разделе Sierra
    Ответов: 8
    Последнее сообщение: 06.04.2011, 19:51
  3. ХОЛОСТОЙ ХОД на сиерре 2.0i dohc
    от ZeBR@ в разделе Sierra
    Ответов: 0
    Последнее сообщение: 12.01.2011, 11:55
  4. вопрос по инжектору 2.0i Dohc
    от Roman90 в разделе Sierra
    Ответов: 14
    Последнее сообщение: 22.09.2009, 22:10
  5. Не запускается Sierra 2.0i Народ, хелп!
    от Demon_Snake в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 09.01.2009, 22:58

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •