Народ, подскажите, проблема с ESP

Показано с 1 по 3 из 3
  1. #1
    Игорь1982
    Участник

    Народ, подскажите, проблема с ESP

    привет всем тема такая я поменял 2 передних ступечных подшипника после чего у меня начало при разгоне загораться вернее мигаль ESP и машина не едит только я отключаю ESP всё машина поехала менял на сто приехал кним придьявить они подняли её сняли колёса посмотрели провода всё ок типо ладно приеть через три дня щас времени нету я забил не приехал времени небыло вот прошло 2 месяца я решил заеду я к офицыальному дилеру форд приехал они приняли мне подклучили провода к машине и нифига не нашли ни кокой ошибки всё чисто __________вот я и непонимаю что мне делать теперь вчём проблеммма .

  2. #2
    Максовод
    Участник
    Бывало и такое,нужно подключить IDS и на ходу проверить работу датчиков ABS.Если какой нибудь датчик дает перебои то копать уже там,удачи.)

  3. #3
    Nanalia600
    Новичок
    Цитата Сообщение от Игорь1982 Посмотреть сообщение
    ь ESP и машина не едит только я отключаю ESP всё машина поехала
    Игорь, такая же проблема, была у двух дилеров форд и ни какой ошибки не выявили...если вдруг получится решить проблему и если не сложно, напишите как и в чем была проблема.

Похожие темы

  1. Ответов: 6
    Последнее сообщение: 17.10.2011, 00:18
  2. Ответов: 0
    Последнее сообщение: 01.10.2011, 20:50
  3. Подскажите в чем проблема.
    от SvBAA2011 в разделе Escort
    Ответов: 2
    Последнее сообщение: 04.09.2011, 10:22
  4. Народ подскажите!
    от Red Bul в разделе Барахолка
    Ответов: 0
    Последнее сообщение: 21.10.2008, 09:16
  5. Народ подскажите, а то могу попасть!!!
    от SAGromov в разделе Курилка
    Ответов: 1
    Последнее сообщение: 08.07.2008, 21:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •