через 500 опять скорости пропали и машина оказалась на нейтральной скорости

Показано с 1 по 2 из 2
  1. #1
    lunoxod1
    Новичок

    через 500 опять скорости пропали и машина оказалась на нейтральной скорости

    Попробую понятно изложить суть проблемы. У меня MONDEO 1997г 2.5 V6 АКПП. Вчера вечером завел двигатель прогрел машину и столкнулся с тем что не вперед не назад машина не едет. Скорости не включаются. Заглушил двигатель скинул клейму секунд на 30 и поставив её назад вновь завел двигатель. Перевел ручку в положение D и машина поехала но, метров через 500 опять скорости пропали и машина оказалась на нейтральной скорости. Остановился скинул клейму, почувствовал что очень горячие трубки от радиатора открутил крышку расширительного бочка и от туда сначала пошел пар а затем наружу потек антифриз. Бачок очень горячий был. Вообщем закрыл бачок, подсоединил клейму, завел и поехал. Через метров 500 повторил операцию. Утром сегодня скорость не включилась. Может кто сможет подсказать что может быть такое???
    P.S Совсем забыл что когда стоял на дороге с аварийкой то вдруг щелчки аварийной сигнализации стали дублироваться прямо из коробки и даже на рукоятку переключение скоростей кладешь руку и чувствуешь счелкает

    Думаю что где то каратыш завелся и как то вредит(( Может кто что подскажет??? Надеюсь что это не мех.поломка

  2. #2
    e6ypawka
    Новичок
    советую свозить коня на диагностику

Похожие темы

  1. Ответов: 11
    Последнее сообщение: 12.06.2013, 15:46
  2. Вибрация и гудение на скорости от 50
    от dmitryminsk в разделе Sierra
    Ответов: 6
    Последнее сообщение: 28.12.2011, 20:59
  3. Ответов: 0
    Последнее сообщение: 12.08.2011, 19:15
  4. Ответов: 1
    Последнее сообщение: 26.04.2011, 10:22
  5. Ответов: 4
    Последнее сообщение: 22.04.2010, 23:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •