Не заводится машина 2.0л, 115 л.с турбдизель

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 14 из 14
  1. #11
    GENA1
    Участник
    у меня есть книга в эл.варианте на мондео-3 мне она правда не очень нравится но может там что нибудь найдешь.на мондео -1 книга есть она на много круче чем эта.тебе скинуть.

    ---------- Сообщение добавлено в 18:29 ---------- Предыдущее сообщение добавлено в 18:02 ----------

    http://fayloobmennik.net/331915 скачаешь от туда, там же есть книга по эксплуатации.

  2. #12
    zmeyyy
    Участник
    ок качаю посмотрю что да как

  3. #13
    GENA1
    Участник
    http://carmanz.com/ford/mondeo-2000-2007.html глянь на этом сайте
    Последний раз редактировалось GENA1; 21.01.2011 в 22:52.

  4. #14
    Alex60570
    Новичок
    у меня так было,плохая саляра. начал лить "экту" и всё стало на свои места. сказали что проблема была в сажевом фильтре, а "экта" это дело прочищает.

Похожие темы

  1. машина не заводится
    от petsamo63 в разделе Fusion
    Ответов: 0
    Последнее сообщение: 16.03.2012, 17:23
  2. машина не заводится при - 15С
    от Настасья в разделе Mondeo
    Ответов: 52
    Последнее сообщение: 06.03.2012, 10:35
  3. не заводится машина
    от pehotov в разделе Focus 2
    Ответов: 2
    Последнее сообщение: 18.02.2012, 15:56
  4. Ответов: 2
    Последнее сообщение: 14.06.2011, 21:21
  5. Ответов: 4
    Последнее сообщение: 29.03.2011, 23:59

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •