Что может быть

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12
  1. #1
    Lascar
    Новичок

    Что может быть

    Здравствуйте.Такая проблема!Подъехал к дому,смотрю горит индикатор АКБ на приборной панели!заглушил,завел,вроде потух.Вечером завел машину,через минуту загорелся опять АКБ,заглушил,завел,загорелись индикаторы АВS и ESP и потухла приборка!Заглушил,завел,через секунд 5-10 тоже самое ABS,ESP тухнет приборка и все тут!И звук по мойму какой то типо жужания(вроде).Что это может быть???Аккумулятор издох или генератору хана?!?Или может еще что то???
    Завел еще раз вечером,тоже самое.Дал поработать машине,в итоге мин через 5 заглохла.Заводить а АКБ пустой.

  2. #2
    VERTALIOT
    Участник
    Мот где коротыш?имхо.К элепстрику надыть.

  3. #3
    Lascar
    Автор темы
    Скорее всего коротыш!Ибо сегодня добрался до электрика,все облазил,нечего нигде не нашел!Гена выдает 14.5 под нагрузкой.Аккумулятор норм.В общем фиг его знает что такое случилось!буду надеяться что больше не повториться!

  4. #4
    VERTALIOT
    Участник
    Цитата Сообщение от Lascar Посмотреть сообщение
    буду надеяться что больше не повториться!
    Так проблема решилась?

  5. #5
    Алекс Фордович
    Участник
    Судя по всему пропала

  6. #6
    Lascar
    Автор темы
    Ну вроде как...просто электрик не нашел видимых причин!Все нормально работает и генератор и аккумулятор нормально заряд берет.В чем причина была такого "глюка" не понятно!
    Может что то на генераторе произошло что перестал зарядку давать,может где то что то в проводке.В общем пока катаюсь и все нормально!Просто когда все случилось тестера не было под рукой,чтобы хоть как то самому посмотреть в чем дело!

    Просто интересно было ли у кого нибудь что то подобное...Может что нибудь подсказали бы!

  7. #7

  8. #8
    VERTALIOT
    Участник
    Escort 1993 1.6L Zetec-E EFI (90PS) в чём проблема Здесь я ипался-ипался с зарядкой,так и не добился толку-продал.

  9. #9
    Lascar
    Автор темы
    Вопрос наверно остается открытым.Попробовал включить само диагностику,посмотреть что да как.Там выдало напругу с гены на 12.6 без нагрузки.Когда включаешь свет.печку,магнитолу то зарядка подскакивает на 13.3-13.5.На ддругом форуме ребята писали что возможна проблема в реле регуляторе (помойму так его назвали)+ писали про провод тоненький который идет от генератора и он отвечает как раз за это реле мол этот провод был перебит.Теперь есть новая тема для размышления!Завтра хочу попробовать прозвонить может чего получиться.

  10. #10
    VERTALIOT
    Участник
    Мерил на самом гене или на аккуме?...По идее,при нагрузке должна падать напруга немного,а тут поднимается....

Похожие темы

  1. Ответов: 1
    Последнее сообщение: 11.11.2015, 16:50
  2. Может быть кто знает..
    от Mopuk в разделе Курилка
    Ответов: 1
    Последнее сообщение: 29.05.2013, 14:16
  3. Дизелек аль может быть газок
    от барсуков саня в разделе Focus 2
    Ответов: 1
    Последнее сообщение: 24.05.2011, 20:06
  4. может ли быть такое?
    от николайка в разделе Focus 2
    Ответов: 8
    Последнее сообщение: 04.03.2010, 00:34
  5. Ребят, Что может быть?
    от f00Nt в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 05.04.2009, 22:05

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •