не работают габариты ни перед ни зад

Показано с 1 по 3 из 3
  1. #1
    pitbull75
    Новичок

    не работают габариты ни перед ни зад

    ДОБРОГО ДНЯ!!!не работают габариты ни перед ни зад (Форд Мондео 4)подсветка номера горит,а начиналось с того что,при включенном зажигании они вкл,как только мотор заработал,габариты выкл.на данный момент они вообще не работают.выручайте!!!и ещё вопрос,где находится блок автомат габаритов?где то на форумах читал что горит дорожка в нем,т.к. нет преда

  2. #2
    AkekSander
    Участник
    Цитата Сообщение от pitbull75 Посмотреть сообщение
    ДОБРОГО ДНЯ!!!не работают габариты ни перед ни зад (Форд Мондео 4)подсветка номера горит,а начиналось с того что,при включенном зажигании они вкл,как только мотор заработал,габариты выкл.на данный момент они вообще не работают.выручайте!!!и ещё вопрос,где находится блок автомат габаритов?где то на форумах читал что горит дорожка в нем,т.к. нет преда
    Начни с малого! Посмотри контакты+преды-они под перч. ящиком,может и этот блок там же-я не в курсе если честно!

  3. #3
    никого
    Новичок
    Дак нашёл проблема в чём была?

Похожие темы

  1. Габариты
    от Эдуард2 в разделе Focus 3
    Ответов: 4
    Последнее сообщение: 01.04.2015, 08:59
  2. Постоянно горят габариты
    от Polar в разделе C-Max
    Ответов: 0
    Последнее сообщение: 17.10.2014, 10:09
  3. Ответов: 1
    Последнее сообщение: 23.11.2012, 08:22
  4. Не работают габариты ( огни )
    от Миха12346597 в разделе Mondeo
    Ответов: 1
    Последнее сообщение: 15.06.2012, 11:01
  5. Не горят задние габариты
    от Katerina в разделе Focus 2
    Ответов: 1
    Последнее сообщение: 24.05.2010, 23:17

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •