Проблема с двигателем 2.0L

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 13
  1. #1
    Мондик124
    Новичок

    Проблема с двигателем 2.0L

    Добрый день! у мення такая проблема на днях произошла. Сожусь я у тром в машину, завожу, а тут двигатель начинает сильно троить, такое ощушение что работает один или два горшка. Глушу. Думаю ну малоли что. Завожу опять, тоже самое. Я в шоке, что за фигня. за день до этого я заправился на другой заправке, не где всегда, но раньше там постоянно заправлял другую машину 92м. бензином. Моня стоит и тарохтит, жду может пройдет, когда нажимаешь на газ, троит жестко. Постоял, подождал пока прогреется, все нормализовалось, двигатель зароботал ровно. Думал все прошло, но это не прошло. Пока двигалель горячий заводилася нормально, но чуть постоит опять начинеет троить. Вчера еше с дуру взял и заправил на нормальной зправке полный бак бензина, чтоб размешался но не вышло. Сегодня он даже когда прогреется стал троить, поменял свечи, не прошло. Потом начал отключать катушки по одной, отключил первый целиндр - двигатель дроит и не поменял режим работы, потом отключал все остольные по одному, двигатель менял решим работы, Думал вот оно, нашел, решил для большей достоверности поменять катушки местами, поменял местами но все равно катушка на первом целиндре не работала. (правда при таких монипуляциях загорелся чек, когда отключал катушки по одной, не знаю можно было это делеть на форде или нет, на японцах так делал и искал какой не работает). Когда отключал форсунки на первом целиндре, двигатель тоже не реагировал. Помогите если кто занет что это такое, просто у меня в городе не делают диагностику на форд надо ехать в Красноярск за 50км.
    Форд Мондео 2008г. двс 2.0L

  2. #2
    andriei.2013
    Участник
    я так понял свеча на первом цилиндре не работает,замени провод на первый цилиндр.
    извиняюсь,если форсунка не работает - значит что то с проводкой,или с форсункой.

  3. #3
    driver2221
    Участник
    короче катушке хана и проводам.,а вообще посмотри как фармнки работают

  4. #4
    andriei.2013
    Участник
    ну что,толку добился?

  5. #5
    Мондик124
    Автор темы
    Да, добился! Забыл только отписаться. Дело было в забитой форсунке на четвертом цилиндре, отложений масляных много было. Почистил форсунки и все заработало ровно. Пере домной кстате тоже форд приехал с такой же проблемой, но у него форсунка вся под горлышко была забита грязью, ему ее помыли и сказали снимать и чистить бак и все топлевные фильтра.

  6. #6
    driver2221
    Участник
    в чем вопрос)))

  7. #7
    but77
    Новичок
    Всем привет!
    Помогите с мондео 2 (1.6)
    Сажусь утром в машину запускаю двигатель а он глохнет приходиться ногой мучать педаль чтоб нагрелась.
    Нагрелась проехал пару км заглушил, опять завел обороты 3000 держит не сбрасывает.
    Отключил датчик расхода воздуха обороты упали но машина вся трясется, поменял датчик расхода воздуха (ничего не изменилось)
    Поехал на диагностику посмотрели сказали некорректно работает датчик дросельной заслонки, заменил (ничего не изменилось)
    Что дальше делать даже не представляю какая то мистика.
    ПОМОГИТЕ!

  8. #8
    andriei.2013
    Участник
    прозвони датчик температуры охлаждающей жидкости,а может и проводка от сырости.

  9. #9
    but77
    Новичок
    Цитата Сообщение от andriei.2013 Посмотреть сообщение
    прозвони датчик температуры охлаждающей жидкости,а может и проводка от сырости.
    где расположен датчик температуры охлаждающей жидкости?
    у меня выдает ошибку р1035 (это датчик расхода воздуха) ноя его поменял ничего не изменилось

  10. #10
    andriei.2013
    Участник
    дтож(датчик температуры охлаждающей жидкости) находится на коробке термостата сверху,снизу находится датчик на стрелку,на панель.
    у меня расходомер не рабочий,машина работает без перебоев.
    если ногой держишь педаль получается обогащенная смесь,значит не хватает воздуха,фильтр не забит?
    у меня когда дтож накрылся холостые были до 3000 на нейтральной.

Похожие темы

  1. Проблема с двигателем.
    от Маслов в разделе Focus 2
    Ответов: 4
    Последнее сообщение: 17.02.2016, 11:00
  2. Проблема с двигателем 2.3D
    от nikolasvet в разделе Sierra
    Ответов: 4
    Последнее сообщение: 23.06.2012, 06:36
  3. Проблема с двигателем
    от Тулинов в разделе Focus 2
    Ответов: 6
    Последнее сообщение: 30.06.2011, 10:05
  4. проблема с двигателем
    от smola69 в разделе Escort
    Ответов: 12
    Последнее сообщение: 07.02.2011, 21:36
  5. Проблема с двигателем.
    от dalas66 в разделе Sierra
    Ответов: 3
    Последнее сообщение: 26.11.2010, 19:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •