Мондео 2 глохнет на ходу, потом не заводится

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 11
  1. #1
    Киладзе
    Новичок

    Мондео 2 глохнет на ходу, потом не заводится

    Могу ездить месяц и ничего, потом во влажную погоду еду и на ровном месте при нормальных оборотах, машина просто глохнет. После не заводится, но постоит 5-6 часов и можно запросто завести, даже в жуткий минус. Уже не первый раз такое в течении трех месяцев, в последнее время все чаще...
    Подскажите, кто, что знает, ОЧЕНЬ НУЖЕН СОВЕТ!
    так как в сервисе покачали головой и что-то не внятное говорили, вообщем браться и искать проблему не хотят...

    ЗАРАНЕЕ СПАСИБО!!!

  2. #2
    695mey
    Участник
    Если потом заводится и ездит без проблем, значит где то плохой контакт. А вот где? Искать методом тыка только остаётся. У меня такое было на девяностодевятой. Оказалось масса плохая была. У тебя возможно с проводкой проблемы. Да а искра есть?

  3. #3
    Киладзе
    Автор темы
    есть.
    вроде)
    ну я вот тоже думаю, что где то контакт коротит

  4. #4
    Baran
    Участник
    Проверь высоковольные провода и крышку трамблера, может контакты стерлись или влага попадает. В принципе если бы был просто плохой контакт, то во влажную погоду наоборот проблем было-бы меньше. У меня в 19 Рено она хлохла и троила пока не поменял крышку.

  5. #5
    695mey
    Участник
    Ты искру проверь когда машина заводится не будет. И высоковольтные провода если будешь менять имей ввиду что подойдут любые а не именно с мондео, просто по размеру подходящие. В следующий раз как перестанет заводиться начни с проверки искры. Потому как если искра есть, значит проблема с топливом. Топливо это бензонасос, давление в системе, фарсунки и т.д.

  6. #6
    славка
    Новичок
    я не давно столкнулся с такой бедой. проверь в баке контакты которые подходят к бензонасосу, они бывают коротят и обуглеваються когда бензанасос клинит время от времени и машина начинает глохнуть. надо почистить контакты и поменять бензанасос. должно помочь.. обязательно напиши когда сделаешь..!!!

  7. #7
    Diamon
    Участник
    Уважаемый Баран! О каком трамблёре вы изволите говорить? Какие-такие контакты на нём стёрлись? Откуда на мондео трамблёр?
    Автору - ищи плохой контакт. Не тот, который коротит, а тот, который пропадает. Для начала проверь все массы, разъёмы, ВВ-провода.

  8. #8
    Киладзе
    Автор темы
    Спасибо ВСЕМ большое! Будем искать, как решу дам ответ)

  9. #9
    Baran
    Участник
    Да Димон Вы абсолютно правы. В Мондео просто катушка, я писал про опыт Рено 19 с похожей прблемой.

  10. #10
    Baran
    Участник
    Кстати про высоковольтные провода, если машина случайно на газу желательно поставить провода для машин, работающих на газу

Похожие темы

  1. Ответов: 10
    Последнее сообщение: 15.12.2013, 18:25
  2. Глохнет и не заводится
    от Zizzy в разделе Mondeo
    Ответов: 5
    Последнее сообщение: 23.06.2013, 12:09
  3. Ответов: 2
    Последнее сообщение: 10.09.2012, 07:38
  4. Глохнет и не заводится
    от LEX7680 в разделе Sierra
    Ответов: 9
    Последнее сообщение: 18.01.2012, 20:25

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •