Проблемы с контактной группой на бензонасосе на Мондео-4 (двиг.2,3)

Показано с 1 по 4 из 4
  1. #1
    bravo
    Новичок

    Exclamation Проблемы с контактной группой на бензонасосе на Мондео-4 (двиг.2,3)

    Доброго всем времени суток.
    Пробег около 140 000. Началось все с того, что машина вообще не завлась.Стартер крутит но в пустую.Сначала грешил на сигнализацию.Но проверив все по цепочке выяснил,сигналка и имобилайзер все в норме. Позвонив на станцию знакомому он выяснил что в большенстве проблем -плохой
    контакт ( или выгорает) одна из клемм в фишке соединения бензонасоса и проводки. Пошевелил КОСУ ПРОВОДКИ К БАКУ И О ЧУДО МАШИНА ЗАВЕЛАСЬ.Приехав на станцию скинули бензобак. В соединении косы проводки и штекера бензобака выгорел один контакт.Сам бензонасос исправен но один контакт отходит.
    Кто подскажет какие аналоги бензонасоса есть на Мондео 2,3 ( родной стоит более 25 000 руб.), может возможна какя реанимацция данного штекера.

  2. #2
    ЕКБ
    Новичок
    поставил бош с 10-ки все ок

  3. #3
    bravo
    Автор темы
    1. Бош имеет маркировку 2. как по поводу штекеров? 3. у меня к бензонасосу еще штатно подключена вебаста

  4. #4
    Леонид21
    Новичок
    А может просто контакты окислились как у многих из нас? Я зачистил и мне помогло. Инфу брал отсюда- http://wiki.blamper.ru/dvigatel/prob...-mondeo-4-7606 Почитай если есть время.

Похожие темы

  1. Ответов: 8
    Последнее сообщение: 15.09.2012, 17:11
  2. изучаю предложение на двиг сиерры 2,0
    от vovan4021 в разделе Запчасти
    Ответов: 0
    Последнее сообщение: 05.05.2012, 18:45
  3. Изучаю предложения на дизельный двиг.
    от Saur в разделе Запчасти
    Ответов: 0
    Последнее сообщение: 05.11.2011, 03:03
  4. Ответов: 0
    Последнее сообщение: 28.03.2011, 16:09

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •