При повороте руля влево мигает а потом гаснет вся электрика

Показано с 1 по 4 из 4
  1. #1
    den4ik85
    Новичок

    При повороте руля влево мигает а потом гаснет вся электрика

    Привет фокусаводам, подскажите по вот такой проблеме. При повороте руля влево или при трогании с места, сначало моргает а потом гаснет вся электрика на пару секунд, при этом часто срабатывает реле под бардачком, после всё загорается а на компе пишет неисправен гидро усилитель руля. Бывало что глохнет, и пишет неисправен движок. Пожалуйста подскажите кто с этим сталкивался или хотя-бы грамотного электрика по фордам ,заранее спасибо.

  2. #2
    int24h
    Участник
    Проводка наверное перетерлась посмотри под кожухом рулевой колонки или приборка глючит пропаивать ее надо.
    Под капотом тоже посмотри проводку где она из салона выходит и под бачком воздушного фильтра.

  3. #3
    den4ik85
    Автор темы
    Спасибо,завтра буду смотреть!!!

  4. #4
    ИлЬдА
    Новичок
    проводку посмотри под приборкой

Похожие темы

  1. Стук, при повороте руля!!!
    от eckumo в разделе Focus 2
    Ответов: 15
    Последнее сообщение: 05.05.2014, 12:30
  2. Гул при повороте влево!!!
    от PilotCRJ в разделе Focus 2
    Ответов: 6
    Последнее сообщение: 04.06.2012, 00:01
  3. ГУР, шум при повороте руля
    от sherlock в разделе Mondeo
    Ответов: 7
    Последнее сообщение: 10.11.2011, 18:12
  4. Ответов: 0
    Последнее сообщение: 03.11.2011, 09:38
  5. Ответов: 4
    Последнее сообщение: 10.08.2011, 23:51

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •