Фокус фокусничает!!! 2006гв. дигатель 1.4 ХЕЛП!!!!

Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 11 по 20 из 28
  1. #11
    alexa22
    Автор темы
    Гдетто, когда то, я вычитала на форуме что может быть такая фигня у форда 1.4. что вода как то попадет на двигатель....и следственно могут возникнуть проблемы...

  2. #12
    alexa22
    Автор темы
    Ок, завтра закину! спасибо))))

  3. #13
    gaskonec
    Участник
    Цитата Сообщение от alexa22 Посмотреть сообщение
    Гдетто, когда то, я вычитала на форуме что может быть такая фигня у форда 1.4. что вода как то попадет на двигатель....и следственно могут возникнуть проблемы...
    Попадение воды в колодцы свечей ведет к перебою работы авто. Пробей код!, там видно будет.

  4. #14
    Санек83
    Участник
    Цитата Сообщение от gaskonec Посмотреть сообщение
    По любому, проверено на фф2 2007 г.в.
    Благодарю, завтра попробую

  5. #15
    Санек83
    Участник
    Не утерпелось и сходил сейчас посмотрел, но увы ((( ничего я чувствую хорошего(( на 6ой позиции написано такое: NVM EEPROM lvl 0001..............................надеюсь, что это не очень серьезно.
    Заранее благодарен.

  6. #16
    Санек83
    Участник
    Плин а сейчас ввел этот код в поисковике и походу я не то переписал это прошивка?!?))

  7. #17
    gaskonec
    Участник
    Цитата Сообщение от Санек83 Посмотреть сообщение
    Не утерпелось и сходил сейчас посмотрел, но увы ((( ничего я чувствую хорошего(( на 6ой позиции написано такое: NVM EEPROM lvl 0001..............................надеюсь, что это не очень серьезно.
    Заранее благодарен.
    В начале кода должна быть буква, обычно Р. Но это пол беды, код 4х значный, но не ниже Р0100. Проверь что то не так переписал!

  8. #18
    Санек83
    Участник
    Цитата Сообщение от gaskonec Посмотреть сообщение
    В начале кода должна быть буква, обычно Р. Но это пол беды, код 4х значный, но не ниже Р0100. Проверь что то не так переписал!
    Вот еще раз сходил и переписал все что было 5-7(или 6-)) позицию: 1. NVM EEPROM lvl 0001, 2. Manufacture start 6A, 3.Chimen module on 750hz, 50%
    Воть.......................................(( Вроде бы как все.... Двигатель прочиповал порядка недели назад
    Последний раз редактировалось Санек83; 16.08.2012 в 22:26.

  9. #19
    gaskonec
    Участник
    Здесь я код ошибки не вижу!

  10. #20
    Санек83
    Участник
    Цитата Сообщение от gaskonec Посмотреть сообщение
    Здесь я код ошибки не вижу!
    Вот кроме этого у меня с 6 -8 помоему позицию больше ничего не показывается и Dtc-NONE тоже нет(((

Похожие темы

  1. Ребят хелп
    от Diko в разделе Escort
    Ответов: 4
    Последнее сообщение: 15.05.2012, 20:01
  2. Хелп,засада проблема с оборотами
    от Олег64 в разделе Mondeo
    Ответов: 1
    Последнее сообщение: 25.03.2012, 22:49
  3. эскорт не заводиться....очень хелп
    от skaramysh в разделе Ремонт
    Ответов: 12
    Последнее сообщение: 29.01.2010, 11:23
  4. Не запускается Sierra 2.0i Народ, хелп!
    от Demon_Snake в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 09.01.2009, 22:58
  5. Ответов: 12
    Последнее сообщение: 22.11.2007, 00:00

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •