Гаснет панель приборов, машина не заводится.

Показано с 1 по 3 из 3
  1. #1
    waw555
    Новичок

    Гаснет панель приборов, машина не заводится.

    Здравствуйте, Уважаемые форумчане!

    Машина: Ford Fiesta
    Машине: 7 лет
    Пробег: 120 000 км.
    Автозапуск: Установлен пол года назад.

    Проблема:

    Ситуация 1. Вставляю ключ, включаю зажигание, загораются все приборы, проходит тест, машина заводится как обычно, через не определенное время , все стрелки падают, магнитола отключается, дисплей не горит. Так же в не определенное время и по неизвестным причинам, приборная панель восстанавливает нормальную работу. И так постоянно. На движении автомобиля не отражается, если завел, то он не глохнет.

    Ситуация 2. Вставляю ключ, включаю зажигание, загорается значок подушки безопасности и давление масла, стрелки лежат, машина не заводится, иммобилайзер мигает как сумасшедший. Ни какие попытки завести автомобиль не катят.

    Ситуация 3. Завожу машину с автозапуска, загораются все приборы, проходит тест, машина заводится как обычно, все приборы работают, при установки ключа в зажигание, через не определенное время , все стрелки падают, магнитола отключается, дисплей не горит.

    Ситуация 4. Вставляю ключ, включаю зажигание, загорается значок подушки безопасности, стрелки лежат, машина заводится и тут же глохнет.

    Что пробовали:

    1. Проверили все предохранители мультиметром, проверили все реле, все исправно.

    2. Сняли приборную панель, пропаяли контактную площадку.

    3. Проверили все провода за приборной панелью и в щитке предохранителей, методом шевеления в поиске разрыва или плохого контакта.

    4. Стучали по всем видимым и невидимым местам, эффекта не дает.

    Подскажите в какую сторону капать?

    Есть подозрение, что села батарейка в ключе, но опять же двери центральный замок открывает, может на иммобилайзер не хватает.

    Есть подозрение, что при установке сигналки с автозапуском, че нить не правильно подключили.

    Читал тут на форуме, что нужно посчитать, сколько мигает иммобилайзер после длительного мигания, но у меня иммобилайзер (Ситуация 2) мигает как сумасшедший, и конца его миганиям не видно.

    Панель гаснет без видимых причин и какой либо последовательности, на ходу или на стоянке. Гаснет хаотично, параллельно с панелью гаснет магнитола, так же и включается.

  2. #2
    Oborin
    Новичок
    Добрый день. Устранили неполадку с машиной? у меня ситауция как у вас 1 и 2. Подскажите как исправили

  3. #3
    Anwario
    Новичок
    Приветствую, у меня такая же проблема, есть инфа о причине? я ударял кулаком в раене гнезда диагностики несколько раз и все врубалось, а теперь как то долго нужно долбить.

Похожие темы

  1. Панель приборов
    от Messi94 в разделе Mondeo
    Ответов: 2
    Последнее сообщение: 05.05.2013, 16:57
  2. Гаснет подсветка панели приборов
    от scorpion-1980 в разделе Escort
    Ответов: 6
    Последнее сообщение: 01.12.2010, 10:14
  3. панель приборов
    от leha68 в разделе Escort
    Ответов: 1
    Последнее сообщение: 28.10.2010, 18:28
  4. Панель приборов...
    от Чифербак в разделе Escort
    Ответов: 2
    Последнее сообщение: 07.04.2010, 12:01
  5. ПАНЕЛЬ ПРИБОРОВ
    от gurko.vv в разделе Escort
    Ответов: 1
    Последнее сообщение: 30.03.2010, 10:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •