Ошибка после ремонта АКПП 6F50

Показано с 1 по 3 из 3
  1. #1
    Kackblp
    Новичок

    Ошибка после ремонта АКПП 6F50

    Всем доброго времени суток!

    Не нашел на Вашем форуме ветку с моделью EDGE, но так как данная модель коробки ставится и на Эксплореры решил что Вы мне сможете помочь. Итак об авто:
    Ford Edge 3.5 AWD Limited 2007г/в.

    Предыдущий хозяин перегрел коробас или замучал его так что основной цилиндр с кастрюлькой съело. Взял машину на ходу с разгоном максимум до 50км/ч. Сразу погнал на разбор коробки.
    Перебрали коробас полностью с заменой всех расходников и главного цилиндра с кастрюлькой. Заменили плату с соленоидами. Все куплено в оригинале под заказ из США. Муфту вскрыли и промыли.

    Залили маслом Dixtron VI 12 литров ушло.

    Запустили авто провели обучение блока ДВС с блоком АКПП. Сели и поехали завершать обучение.
    Что то с оборотами и скоростью. Переключения передач шикарное, даже не заметны, создается впечатление вариатора. Задний ход работает.

    Теперь о проблемах.
    При включении на D машина стоит и только после нажатия на педаль газа делает не большой рывок (эдакий пинок) и дальше движется шикарно, до того момента пока не начну трогатся с места.
    Также замечено что если включить заднюю R авто как и положено при отпускании тормоза бодро едет назад но при сбрасывании селектора в положение N такое ошущение будто по дну авто слегка ударили.

    Сразу начали диагностировать и нашли ошибку которую не получается удалить P1780. Весь инет обшарил и пишут что надо прозвонить проводку затем что то там с включенным выключенным чем то.

    Подскажите куда копать? Прозвонку проведу завтра. Может что то еще надо сделать? Как то программно (используя умный комп какой нить) подружить новый блок соленоидов с блоком ЭБУ? Подскажите как это сделать.

  2. #2
    Kackblp
    Автор темы
    Гидроблок также полностью пормыт очень тщательно. Проводку начнем прозванивать сегодня.

    Так что нет никого кто заморочился бы подобным вопросом или жмутся с информацией все?

  3. #3
    Kackblp
    Автор темы
    Думали может селектор не верно установили, но Селектор проверили. Находится в правильном положении. Из электроники в нем ничего нет толком.

    Сегодня обратили внимание что после того как завожу двигатель проходит примерно 3-5 секунд и создается впечатление что коробка включила какую то передачу и вяло вяло будто хочет тронутся, если надавить педаль газа то более активнее хочет поехать причем вперед. Тут решили что возможно все таки селектор. Попадает не туда. Решили проверить и завести в положении N, такая же ситуация.

    Вообще в ступоре. Что копать. Проблема теперь уже точно не в селекторе.

    Проводку от АКПП до ЭБУ прозвонили. Все в порядке, никаких обрывов нет. Все прекрасно звонится. Да и что там может быть у авто с пробегом всего 109тыс км. За все время эксплуатации она больше стоит чем ездит.

    Есть у кого нибудь идеи что же все же может быть?

Похожие темы

  1. Ответов: 0
    Последнее сообщение: 28.10.2014, 16:15
  2. Ответов: 4
    Последнее сообщение: 14.12.2013, 15:50
  3. Ответов: 0
    Последнее сообщение: 04.08.2013, 17:04
  4. Спасся от ремонта
    от Андреевич в разделе Escort
    Ответов: 1
    Последнее сообщение: 23.03.2013, 01:26
  5. Ответов: 4
    Последнее сообщение: 09.03.2009, 19:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •