клинит супорт переднего левого колеса

Показано с 1 по 4 из 4
  1. #1
    shrek163
    Новичок

    клинит супорт переднего левого колеса

    мужики, помогите плиз. После замены датчика ABS на мосте заднего редуктора (он там один, форд эксплорер 2004 гв.в американец), у меня стал клинить супорт переднего левого колеса, ни сто ни с сего, во время езды, остановлюсь на обочине включаю парковку, постою немного и еду, через какое-то время опять такая петрушка, особенно после препятствий. В чём может быть проблема???

  2. #2
    leonk
    Участник
    у товарища тоже клинит супорт..на заднем колесе..колодки не разжимает.ничего криминального..но шкребет..на неделе будет делать..вчера разобрали, посмотрели и собрали..наверное рем комплект надо на манжеты подумали..так и решили..но и без основательной чистки не обойтись скорее всего

  3. #3
    Slav80
    Новичок
    я чайник в этом - а в сервисе могут продиагностировать?

  4. #4
    VERTALIOT
    Участник
    Может шланг где пережат?..Направляющие..

Похожие темы

  1. Ответов: 8
    Последнее сообщение: 22.01.2014, 23:51
  2. Ответов: 3
    Последнее сообщение: 06.08.2011, 08:41
  3. Ответов: 2
    Последнее сообщение: 03.03.2011, 22:26
  4. Ответов: 4
    Последнее сообщение: 12.11.2010, 11:34
  5. течь масла левого шруса
    от Дмитрий Фомин в разделе Focus 2
    Ответов: 4
    Последнее сообщение: 15.05.2010, 10:21

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •