накипевшая тема со стартером Ford Escort

Показано с 1 по 10 из 10
  1. #1
    FearMe
    Новичок

    Exclamation накипевшая тема со стартером Ford Escort

    Всем привет...такая проблема..не крутит стартер,включаешь зажигание лампочки горят,аккум норм заряжен,крутишь дальше стартер молчит,издается лишь щелчек наверно из втягивающего ,при этом нагревается красный медный толстый провод от аккума к стартеру ,машину возможно завести только с толкача...что делать?проблема в проводке в клемах?форд экскорт 1997 1.6 карб
    Последний раз редактировалось FearMe; 18.01.2012 в 20:28. Причина: причина

  2. #2
    GennadiPetrovi4
    Участник
    Проверь плюсовой контакт на стартере и минус на двигатель.

  3. #3
    AlexR
    Участник
    Похоже на втягивающее, замкнуло......

  4. #4
    Игорь...
    Участник
    Цитата Сообщение от FearMe Посмотреть сообщение
    Всем привет...такая проблема..не крутит стартер,включаешь зажигание лампочки горят,аккум норм заряжен,крутишь дальше стартер молчит,издается лишь щелчек наверно из втягивающего ,при этом нагревается красный медный толстый провод от аккума к стартеру ,машину возможно завести только с толкача...что делать?проблема в проводке в клемах?форд экскорт 1997 1.6 карб
    втягивающее или щетки... попробуй легонько постучать по стартере если закрутится значит щетки. у меня так было оказалось щетки!

  5. #5
    FearMe
    Автор темы
    Стучали 0 реакции втягивающее новое щетки тоже им максимум месяц.......

    ---------- Сообщение добавлено в 11:03 ---------- Предыдущее сообщение добавлено в 11:00 ----------

    Вечером попробую замкнуть стартер ключиком .....если получится то дело в клемах

  6. #6
    Максовод
    Участник
    Проверь обмотку на К.З.Если все в норме то меняй бендикс)

  7. #7
    bekman
    Новичок
    подскажите, в чем может быть проблема. бывает через раз, не всегда. включаю зажигание, все нормально, вроде маслает, запах бензина чувствуется, но не заводится. реакции на заводку вообще нет, может чихнуть, но не сильно. проверяю свечи, они в бензине. но стоит поставить на первую или заднию скорость, чуток нажать газки и крутить стартер то машина начинает катиться и заводится, пролучается я сам завожу ее с толчка, но с ключа не заводится. не пойму в чем может быть проблема. заранее благодарю.

  8. #8
    GennadiPetrovi4
    Участник
    После 3 дневной стоянки у меня такое было.Причины может быть три.Подсос воздуха в топливную систему, водяной конденсат в карбюраторе ,плохой бензин.

  9. #9
    bekman
    Новичок
    это может быть из за того что у меня не работает волюметр (воздухомер)

  10. #10
    GennadiPetrovi4
    Участник
    У меня движок HCS 1,3 ,а у тебя совсем другая система.

Похожие темы

  1. Ответов: 18
    Последнее сообщение: 13.03.2014, 11:13
  2. Ответов: 2
    Последнее сообщение: 22.07.2011, 11:04
  3. Ответов: 3
    Последнее сообщение: 14.04.2011, 17:56
  4. проблемы со стартером
    от Гога в разделе Scorpio
    Ответов: 2
    Последнее сообщение: 11.05.2010, 20:38
  5. Ответов: 3
    Последнее сообщение: 05.02.2010, 19:28

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •