Не едет.моно впрыск 1.3,... 92 год

Показано с 1 по 2 из 2
  1. #1
    Cocain
    Участник

    Не едет.моно впрыск 1.3,... 92 год

    Здравствуйте,проблема столь обширна что буду перечислять по пунктам.
    1.сел в машину горит лампа акума.
    2.проехал минут 30,до этого обороты были плохие(дхх глючит)
    3.тахометр про оборотах двигла1000,показывает 1500-2000,даешь газу ну максимум до 2000,показывает аж 4000-и за 5000,(все это время лампа акума горит).
    4.Зашел в магазин на минут 15-20,завожусь и не заводится,один оборот крутит и все,пришлось толкать,завелась,чихая и дергаясь поехал поддерживая обороты.
    5.Но уже через 20 минут заглох и все больше не завелся.
    6.приехал вечером толкали заводилась и глохла,при снятом возд.фильтре,прекрасно видно как из моно впрыска стреляет пламенем с прострелы из трубы.
    вот какая трабла у меня ,может кто знает что может быть,у меня у самого скорп,по нему сам могу ремонт вести,а вот по ориону ни чего не понимаю,а ведь как хорошо ездил.не одной отвертки в багажнике не было.
    ПОДСКАЖИТЕ.

  2. #2
    Димоун
    Участник
    Для начала я бы проверил метки ГРМ, зарядку ак. батареи. И почитал здесь или написал:
    http://pokatili.ru/forum/forum125.php

Похожие темы

  1. Ответов: 2
    Последнее сообщение: 07.01.2011, 12:51
  2. орион, 1.4 впрыск, 1991 год, немец
    от mudrez в разделе Ремонт
    Ответов: 7
    Последнее сообщение: 27.12.2010, 14:51
  3. эскорт 92 моно 1.4
    от santey в разделе Барахолка
    Ответов: 0
    Последнее сообщение: 03.06.2009, 23:35
  4. Escort 1.4 моно впрыск- не могу завести
    от Sergei в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 24.09.2008, 22:54

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •