иногда не хочет ехать

Показано с 1 по 7 из 7
  1. #1
    god161
    Участник

    иногда не хочет ехать

    люди помогите, у меня форд эскорт 97 г, L1H. вот такая проблема: иногда не хочет ехать, дергается оч сильно, как будто его заливает или чего то не хватет.так странно то что так не всегда, немного подёргается а потом всё норм, а потом опять. на холостом ходу четко работает около 30-40 минут, а потом минет 10 обороты падают до 500-300, и сильно дергается. ходил к мастеру, он грит что система зажигания и топливная система в норме, бльше я к ниму не попал, живет он слишком далеко. помогте кто знает. а вот ещё что такое может быть из за отсутствия датчика кислорода?????

  2. #2
    Димоун
    Участник
    датчик кислорода, лямбдзонд - определяет остаток кислорода в отработавших газах. Посылает информацию на Блок управления ЭБУ, который свою очередь корректирует и зажигание и кол-во топлива (богатая, бедная)
    Если нет или не работает, то ЭБУ переходит в аварийный режим - отсюда приемистость, расход топлива и т.д.

  3. #3
    god161
    Автор темы
    люди, а де находится датчик кислорода, а где провода к ниму идут???а то я взял машину год назад, датчика тама не было...перелестал кучу книг по нему, там не паказано где и как...помогите кто может, хоть како нибудь инфой...

  4. #4
    AxelPr
    Участник
    Лямба зонд находится на штанах (выпускной коллектор) лучше его видно под машиной
    (выглядит типа болт с проводами вкручен в трубу)
    Последний раз редактировалось AxelPr; 20.12.2010 в 11:18.

  5. #5
    god161
    Автор темы
    хи, есть вопрос, де провода к лямбазонду???куда они идут????в книге не нашел((((((

  6. #6
    Димоун
    Участник
    К блоку управления ЭБУ, находится в ногах переднего пассажира за декоративной пластиковой обштивкой под торпедой

  7. #7
    god161
    Автор темы
    спасибо

    ---------- Сообщение добавлено в 00:14 ---------- Предыдущее сообщение добавлено Вчера в 18:44 ----------

    разбил фару..(где можно заказать???так что б качество нор и цена не загнута..

    ---------- Сообщение добавлено в 00:17 ---------- Предыдущее сообщение добавлено в 00:14 ----------

    машину тупо льёт...поделать ни чего с этим не могу..работает минут 30 нормально а потом минут 10 тупит, и ехать не хочет и на холостых обороты в районе 500 и приближаются к 0, подскажите что может быть с ней??

Похожие темы

  1. Туго включаются передачи,иногда
    от garri1975 в разделе Focus 2
    Ответов: 4
    Последнее сообщение: 29.11.2010, 13:16
  2. Ответов: 1
    Последнее сообщение: 28.07.2010, 16:56
  3. Не хочет заводиться ОРИОН.
    от Wolfvn в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 12.08.2008, 11:41
  4. Ответов: 0
    Последнее сообщение: 17.10.2007, 21:51

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •