Глюки в системе PATS

Показано с 1 по 5 из 5
  1. #1
    Pers
    Участник

    Глюки в системе PATS

    периодически не срабатывает лампочка проверки ключа со всеми вытекающими: бензонасос и стартер не алё. Те в нормальном состоянии она должна загореться и погаснуть, если вставить не тот ключ она начнет мигать ни стартер не БН не работают. А тут лампочка не горит вообще.

  2. #2
    AxelPr
    Участник
    ты говоришь про красную лампочку под часами? если да то она у меня то горит то не горит а все работает
    почитай вот это может поможет
    http://www.quantexlab.ru/communicati...&FID=37&TID=35
    Последний раз редактировалось AxelPr; 08.10.2010 в 09:38.

  3. #3
    Pers
    Автор темы
    Цитата Сообщение от AxelPr Посмотреть сообщение
    ты говоришь про красную лампочку под часами? если да то она у меня то горит то не горит а все работает
    почитай вот это может поможет
    http://www.quantexlab.ru/communicati...&FID=37&TID=35
    да про неё. проблема была в зелебобе на блоке предохрантителей

  4. #4
    AxelPr
    Участник
    что за зелебобе на блоке предохрантителей
    что сделал

  5. #5
    Pers
    Автор темы
    зелибоба - ржавчина, плесень вообщем кака) сначала пытался это дело зачистить помогло но не на долго. Перекинул провод на другой разьем

Похожие темы

  1. Глюки с полным приводом
    от T34 в разделе Explorer
    Ответов: 1
    Последнее сообщение: 07.05.2010, 18:44

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •